<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it">

<head>
    <script type="text/javascript">
var siteurl='/';
var tmplurl='/templates/ja_teline_iv/';
var isRTL = false;
</script>

  <base href="https://www.newspuglia.it/ambiente-puglia/3813-plastic-free-ma-non-in-puglia.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="tribunale amministrativo regionale, plastic free, regione puglia, michele emiliano" />
  <meta name="og:title" content="Plastic free ma non in Puglia" />
  <meta name="og:description" content="Liberi dalla plastica? Sì ma non in Puglia. E’ stata bocciata la lodevole iniziativa della Regione Puglia che con una ordinanza aveva vietato l’utilizzo della plastica monouso nelle zone balneari. La bocciatura è opera del TAR della Puglia che, con effetto immediato, ha sospeso l’ordinanza della Reg..." />
  <meta name="description" content="TAR boccia la Regione Puglia per l’ordinanza Plastic free" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Plastic free ma non in Puglia - News Puglia - Quotidiano di Bari Brindisi Lecce</title>
  <link href="https://www.newspuglia.it/ambiente-puglia/3813-plastic-free-ma-non-in-puglia.html" rel="canonical" />
  <link href="https://www.newspuglia.it/component/search/?Itemid=151&amp;catid=12&amp;id=3813&amp;format=opensearch" rel="search" title="Vai News Puglia - Quotidiano di Bari Brindisi Lecce" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/plugins/content/plg_jathumbnail/style.css" type="text/css" media="" />
  <link rel="stylesheet" href="/plugins/content/fastsocialshare/style/style.css" type="text/css" media="" />
  <link rel="stylesheet" href="/media/jui/css/icomoon.css" type="text/css" media="" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" media="" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" media="" />
  <link rel="stylesheet" href="/modules/mod_janewsticker/assets/style.css" type="text/css" media="" />
  <link rel="stylesheet" href="/plugins/system/jat3/jat3/base-themes/default/css/addons.css" type="text/css" media="" />
  <link rel="stylesheet" href="/plugins/system/jat3/jat3/base-themes/default/css/template-j30.css" type="text/css" media="" />
  <link rel="stylesheet" href="/plugins/system/jat3/jat3/base-themes/default/css/layout.css" type="text/css" media="" />
  <link rel="stylesheet" href="/plugins/system/jat3/jat3/base-themes/default/css/template.css" type="text/css" media="" />
  <link rel="stylesheet" href="/plugins/system/jat3/jat3/base-themes/default/css/usertools.css" type="text/css" media="" />
  <link rel="stylesheet" href="/plugins/system/jat3/jat3/base-themes/default/css/css3.css" type="text/css" media="" />
  <link rel="stylesheet" href="/plugins/system/jat3/jat3/base-themes/default/css/menu/mega.css" type="text/css" media="" />
  <link rel="stylesheet" href="/templates/ja_teline_iv/css/typo.css" type="text/css" media="" />
  <link rel="stylesheet" href="/templates/ja_teline_iv/css/template-j30.css" type="text/css" media="" />
  <link rel="stylesheet" href="/templates/ja_teline_iv/css/layout.css" type="text/css" media="" />
  <link rel="stylesheet" href="/templates/ja_teline_iv/css/template.css" type="text/css" media="" />
  <link rel="stylesheet" href="/templates/ja_teline_iv/css/css3.css" type="text/css" media="" />
  <link rel="stylesheet" href="/templates/ja_teline_iv/css/menu/mega.css" type="text/css" media="" />
  <style type="text/css">

			#cookiesck {
				position:absolute;
				left:0;
				right: 0;
				top: 0;
				z-index: 99;
				min-height: 30px;
				color: #eeeeee;
				background: rgba(0,0,0,0.5);
				box-shadow: #000 0 0 2px;
				text-align: center;
				font-size: 14px;
				line-height: 14px;
			}
			#cookiesck .cookiesck_inner {
				padding: 10px 0;
				display: inline-block;
			}
			#cookiesck_readmore {
				float:right;
				padding:10px;
				border-radius: 3px;
			}
			#cookiesck_accept{
				float:right;
				padding:10px;
				margin: 1px;
				border-radius: 3px;
				background: #000;
				cursor: pointer;
				-webkit-transition: all 0.2s;
				transition: all 0.2s;
				border: 1px solid #404040;
			}
			#cookiesck_accept:hover{
				font-size: 120%;
			}
		
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/system/jat3/jat3/base-themes/default/js/core.js" type="text/javascript"></script>
  <script src="/templates/ja_teline_iv/js/menu/mega.js" type="text/javascript"></script>
  <script src="/modules/mod_janewsticker/assets/script.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(document).ready(function($){
				$("body").prepend("<div id=\"cookiesck\" />");
				
				$("#cookiesck").append("<span class=\"cookiesck_inner\">Questo sito utilizza i cookie. Se prosegui la navigazione accetti il loro uso.</span>")
					.append("<a href=\"/ambiente-puglia/2-non-categorizzato/1350-informativa-sull-uso-dei-cookies.html\" target=\"\" id=\"cookiesck_readmore\">Informativa Estesa</a>")
					.append("<div id=\"cookiesck_accept\">Accetto i Cookie</div>")
					.append("<div style=\"clear:both;\"></div>");
			});
			
			jQuery(document).ready(function () { 
		
			function setCookie(c_name,value,exdays)
			{
				var exdate=new Date();
				exdate.setDate(exdate.getDate() + exdays);
				var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
				document.cookie=c_name + "=" + c_value;
			}

			function readCookie(name) {
				var nameEQ = name + "=";
				var cooks = document.cookie.split(';');
				for(var i=0;i < cooks.length;i++) {
					var c = cooks[i];
					while (c.charAt(0)==' ') c = c.substring(1,c.length);
						if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
					}
				return null;
			}

			var $cookieck = jQuery('#cookiesck');
			var $jb_infoaccept = jQuery('#cookiesck_accept');
			var cookiesck = readCookie('cookiesck');
			$cookieck.hide();
			if(!(cookiesck == "yes")){
			
				// $cookieck.delay(1000).slideDown('fast'); 
				$cookieck.show(); 

				$jb_infoaccept.click(function(){
					setCookie("cookiesck","yes",365);
					jQuery.post('https://www.newspuglia.it/ambiente-puglia/3813-plastic-free-ma-non-in-puglia.html', 'set_cookie=1', function(){});
					$cookieck.slideUp('slow');
				});
			} 
		});
		
  </script>

<!--[if ie]><link href="/plugins/system/jat3/jat3/base-themes/default/css/template-ie.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie]><link href="/templates/ja_teline_iv/css/template-ie.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie 7]><link href="/plugins/system/jat3/jat3/base-themes/default/css/template-ie7.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie 7]><link href="/templates/ja_teline_iv/css/template-ie7.css" type="text/css" rel="stylesheet" /><![endif]--> 




<link href="/plugins/system/jat3/jat3/base-themes/default/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Nobile:regular&amp;subset=latin" />

<style type="text/css">
/*dynamic css*/
    body#bd,
    div.logo-text h1 a,
    div.ja-moduletable h3, div.moduletable h3,
    div.ja-module h3, div.module h3,
    h1.componentheading, .componentheading,
    .contentheading,
    .article-content h1,
    .article-content h2,
    .article-content h3,
    .article-content h4,
    .article-content h5,
    .article-content h6
    {font-family: 'Nobile';font-style:regular;}

    body.bd .main {width: 95%;}
    body.bd #ja-wrapper {min-width: 95%;}
</style></head>

<body id="bd" class="bd fs3 com_content">
<a name="Top" id="Top"></a>
<div id="ja-wrapper">


                <div id="ja-header"
            	class="wrap ">
                   <div class="main clearfix">
           <h1 class="logo">
		<a href="/index.php" title="News Puglia - Quotidiano di Bari Brindisi Lecce"><span>News Puglia - Quotidiano di Bari Brindisi Lecce</span></a>
	</h1>
		
	<div class="ja-header-r">
		
	</div>            </div>
                        </div>
            <div id="ja-topmegamenu"
            	class="wrap ">
                   <div class="main clearfix">
           <div id="ja-topnav" class="clearfix">
	<div class="ja-megamenu clearfix" id="ja-topmega">

</div>            <script type="text/javascript">
                var megamenu = new jaMegaMenuMoo ('ja-topmega', {
                    'bgopacity': 0,
                    'delayHide': 300,
                    'slide'    : 0,
                    'fading'   : 0,
                    'direction': 'down',
                    'action'   : 'mouseover',
                    'tips'     : false,
                    'duration' : 300,
                    'hidestyle': 'fastwhenshow'
                });
            </script>
            </div>
            </div>
                        </div>            <div id="ja-mainnav"
            	class="wrap ">
                   <div class="main clearfix">
           <div class="ja-megamenu clearfix" id="ja-megamenu">
<ul class="megamenu level0"><li  class="mega first"><a href="https://www.newspuglia.it/"  class="mega first" id="menu101" title="News Puglia - Quotidiano di Bari Brindisi Lecce"><span class="menu-title">Home</span></a></li><li  class="mega"><a href="/politica.html"  class="mega" id="menu145" title="Politica"><span class="menu-title">Politica</span></a></li><li  class="mega"><a href="/cronaca.html"  class="mega" id="menu146" title="Cronaca"><span class="menu-title">Cronaca</span></a></li><li  class="mega"><a href="/sport.html"  class="mega" id="menu147" title="Sport"><span class="menu-title">Sport</span></a></li><li  class="mega"><a href="/economia-puglia.html"  class="mega" id="menu149" title="Economia"><span class="menu-title">Economia</span></a></li><li  class="mega"><a href="/sanita-puglia.html"  class="mega" id="menu150" title="Sanità"><span class="menu-title">Sanità</span></a></li><li  class="mega"><a href="/cultura.html"  class="mega" id="menu109" title="Cultura"><span class="menu-title">Cultura</span></a></li><li  class="mega active"><a href="/ambiente-puglia.html"  class="mega active" id="menu151" title="Ambiente"><span class="menu-title">Ambiente</span></a></li><li  class="mega"><a href="/eventi-puglia.html"  class="mega" id="menu144" title="Eventi"><span class="menu-title">Eventi</span></a></li><li  class="mega"><a href="/terra-di-puglia.html"  class="mega" id="menu152" title="Terra di Puglia"><span class="menu-title">Terra di Puglia</span></a></li><li  class="mega last"><a href="/adv.html"  class="mega last" id="menu160" title="Adv"><span class="menu-title">Adv</span></a></li></ul>
</div>            <script type="text/javascript">
                var megamenu = new jaMegaMenuMoo ('ja-megamenu', {
                    'bgopacity': 0,
                    'delayHide': 300,
                    'slide'    : 0,
                    'fading'   : 0,
                    'direction': 'down',
                    'action'   : 'mouseover',
                    'tips'     : false,
                    'duration' : 300,
                    'hidestyle': 'fastwhenshow'
                });
            </script>
            <!-- jdoc:include type="menu" level="0" / -->


<ul class="no-display">
    <li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
</ul>            </div>
                        </div>
                        <div id="ja-topbar"
            	class="wrap ">
                   <div class="main clearfix">
           <p class="ja-day clearfix">
	  <span class="day">Gio</span><span class="date">01</span><span class="month">08</span><span class="year">2019</span>	</p>
	 
	<p class="ja-updatetime"><span>Ultimo aggiornamento</span><em>Gio, 01 Ago 2019 4pm</em></p>            </div>
                        </div>
                        <div id="ja-slideshow"
            	class="wrap ">
                   <div class="main clearfix">
           <div class="ja-healineswrap">
		<em>Le ultime:</em>
	<div   id="jalh-modid111" class="ja-headlines ">
		<div style="white-space:nowrap; " id="jahl-wapper-items-jalh-modid111">
		<!-- HEADLINE CONTENT -->
								<div class="ja-headlines-item jahl-horizontal" style="visibility:visible">
					<a  title="Liberi dalla plastica? Sì ma non in Puglia. E’ stata bocciata la lodevole iniziativa della Regione Puglia che con una ordinanza aveva vietato l’utilizzo della plastica monouso nelle zone balneari. La bocciatura è opera del TAR della Puglia che, con effetto immediato, ha sospeso l’ordinanza d..."  href="/ambiente-puglia/3813-plastic-free-ma-non-in-puglia.html"><span>Plastic free ma non in Puglia</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="L’Italia ha candidato Taranto per ospitare i Giochi del Mediterraneo. La prossima edizione del 2025 potrebbero svolgersi nella bella città pugliese. L’ufficialità di questa candidatura l’ha data il Consiglio dei Ministri dopo averla decisa ieri sera. “Incrociamo le dita fiduciosi” ha com..."  href="/sport/3812-giochi-del-mediterraneo-si-candida-taranto.html"><span>Giochi del Mediterraneo: si candida Taranto</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Tre lettere per una parola: Con. E’ questa l’arma non più segreta che il governatore della Puglia, Michele Emiliano, vuole utilizzare già adesso per vincere le elezioni regionali del prossimo anno. “Con” è un nuovo percorso politico, “un invito a tutti coloro che intendono essere parte ..."  href="/politica/3811-con-è-il-progetto-politico-che-emiliano-vuole-per-elezioni-regionali.html"><span>Con è il progetto politico che Emiliano vuole per elezioni regionali</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="“Non esisterà mai più alcun scudo penale per morti sul lavoro e disastri ambientali”. Il Ministero dello Sviluppo economico è categorico e non lascia speranze alle aziende, in primis Arcelor Mittal, che ritengono sia necessaria l’esistenza di una protezione legale, una sorta di scudo penale..."  href="/economia-puglia/3810-governo-smentisce-arcelormittal-non-avrete-mai-immunita’.html"><span>Governo smentisce ArcelorMittal: non avrete mai immunita’</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="E’ iniziato oggi a Bari il processo che vede imputato Silvio Berlusconi per il reato di induzione a mentire all’autorità giudiziaria. Come prima mossa i due avvocati che difendono l’ex capo del governo, Niccolò Ghedini e Francesco Paolo Sisto, si sono opposti alla richiesta di fare effettuar..."  href="/cronaca/3809-niente-foto-nel-processo-a-bari-contro-berlusconi-per-le-escort.html"><span>Niente foto nel processo a Bari contro Berlusconi per le escort</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title=""Ero innocente ma il resto del mondo aveva deciso che ero colpevole”. Amanda Knox parla del suo caso al Festival della Giustizia penale. Prima accusata e condannata all’ergastolo per l’omicidio di Meredith Kercher, sua amica universitaria, e poi assolta. All’epoca dei fatti era fidanzato con..."  href="/primo-piano/3808-festival-della-giustizia-penale-errori-giudiziari-e-il-caso-amanda-knox.html"><span>Festival della Giustizia penale: errori giudiziari e il caso Amanda Knox</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="L'elezione a sindaco di Franco Landella (53,28%) contro Pippo Cavaliere (46,72%) conferma che Foggia è ormai un baluardo del centrodestra in Puglia diventata “rossa” dai tempi di Vendola. Con la riconferma di Landella per il secondo mandato inoltre Forza Italia dimostra di essere a Foggia il pr..."  href="/politica/3807-landella-rieletto-sindaco-i-nomi-di-tutti-i-consiglieri-comunali.html"><span>Landella rieletto sindaco: i nomi di tutti i consiglieri comunali</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Quattro donne e cinque uomini. La nuova giunta Salvemini a Lecce è composta così. Il sindaco ha deciso di mantenere le deleghe a Bilancio, Società partecipate, Progetto Terra d'Otranto, Rapporti con l'Università. Tutto il resto è stato assegnato ai nove assessori comunali. Ecco chi sono i nuovi..."  href="/politica/3806-gli-assessori-scelti-da-salvemini-per-governare-lecce.html"><span>Gli assessori scelti da Salvemini per governare Lecce</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Con il riconfermato sindaco Carlo Maria Salvemini a Lecce sono stati eletti consiglieri comunali tanti uscenti ma anche molti nomi nuovi. Non mancano i volti storici della politica leccese come Adriana Poli Bortone o lo sfidante Saverio Congedo che contro Salvemini ha perso malamente fermandosi al 3..."  href="/politica/3805-nomi-consiglieri-comunali-eletti-a-lecce.html"><span>Nomi consiglieri comunali eletti a Lecce</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Con l'elezione di Antonio Decaro a sindaco di Bari già al primo turno è possibile capire anche come sarà composto il nuovo consiglio comunale del capoluogo regionale. 
Il partito che avrà diritto ad avere più consiglieri di tutti nella nuova assise cittadina sarà il Partito Democratico: il 1..."  href="/politica/3804-tutti-consiglieri-comunali-eletti-a-bari-ecco-chi-sono.html"><span>Tutti consiglieri comunali eletti a Bari: ecco chi sono</span>
					</a> 
				</div>
						<!-- //HEADLINE CONTENT -->
		</div>	
	</div>
	
</div>
<script type="text/javascript">
	//<![CDATA[
	var options = { 
		box:$('jalh-modid111'),
		items: $$('#jalh-modid111 .ja-headlines-item'),
		mode: 'horizontal',
		wrapper:$('jahl-wapper-items-jalh-modid111'),
		buttons:{next: $$('.ja-headelines-next'), previous: $$('.ja-headelines-pre')},
		interval:3000,
		fxOptions : { 
			duration: 500,
			transition: Fx.Transitions.linear ,
			wait: false,
			link: 'cancel' 
		}	
	};

	var jahl = new JANewSticker( options );
	//]]>
</script>            </div>
                        </div>
            
    <!-- MAIN CONTAINER -->
    <div id="ja-container" class="wrap ja-r2">
               <div class="main">
                           <div class="main-inner1 clearfix">
                        <div id="ja-mainbody" style="width:66%">
            <!-- CONTENT -->
            <div id="ja-main" style="width:100%">
            <div class="inner clearfix">

                <div id="system-message-container">
	</div>

                
                <div id="ja-contentwrap" class="clearfix ">
                    <div id="ja-content" class="column" style="width:100%">
                        <div id="ja-current-content" class="column" style="width:100%">
                            
                                                        <div id="ja-content-main" class="ja-content-main clearfix">
                                <div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
				<div class="page-header">
		<h1 itemprop="name">
												<a href="/ambiente-puglia/3813-plastic-free-ma-non-in-puglia.html" itemprop="url"> Plastic free ma non in Puglia</a>
									</h1>
							</div>
						<div class="btn-group pull-right">
			<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span> <span class="caret"></span> </a>
						<ul class="dropdown-menu actions">
								<li class="print-icon"> <a href="/ambiente-puglia/3813-plastic-free-ma-non-in-puglia.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">Stampa</a> </li>
															</ul>
		</div>
			
	
			
			<div class="tags">
																	<span class="tag-17 tag-list0">
					<a href="/component/tags/tag/17-michele-emiliano.html" class="label label-info">
						michele emiliano					</a>
				</span>
																				<span class="tag-83 tag-list1">
					<a href="/component/tags/tag/83-tribunale-amministrativo-regionale.html" class="label label-info">
						tribunale amministrativo regionale					</a>
				</span>
																				<span class="tag-52 tag-list2">
					<a href="/component/tags/tag/52-regione-puglia.html" class="label label-info">
						regione puglia					</a>
				</span>
						</div>
	
		
				
	
	<div class="immagine-articolo"> 
<img
		src="/images/stories/ambiente/mare_inquinato.jpg" alt=""/>

	<h2>TAR boccia la Regione Puglia per l’ordinanza Plastic free</h2>
</div>
	
	
	
	
			<span itemprop="articleBody">
		<p>Liberi dalla plastica? Sì ma non in Puglia. E’ stata bocciata la lodevole iniziativa della Regione Puglia che con una ordinanza aveva vietato l’utilizzo della plastica monouso nelle zone balneari. La bocciatura è opera del TAR della Puglia che, con effetto immediato, ha sospeso l’ordinanza della Regione dando quindi ragione ai ricorrenti: Mineracqua (associazioni produttori di acque minerali), Assobibe (produttori bevande analcoliche, Italgrob (distributori specializzati nella distribuzione Food&amp;Beverage nel canale Horeca e Confida (distribuzione automatica).</p>
<p>La Regione Puglia con la sua ordinanza aveva vietato l’uso nei lidi balneari e nelle aree demaniali marittime di ogni tipo di contenitore di plastica per alimenti, tra cui le bottiglie in Pet, bicchieri e piatti e altri oggetti monouso.</p>
<p>L’efficacia del ricorso che ha sospeso la decisione della Regione è motivata in modo semplice: il soggetto competente ad emanare ordinanza su questo specifico argomento non può essere nessuna Regione ma soltanto lo Stato. L’applicazione della nuova direttiva UE sulle plastiche monouso è competenza dello Stato e non degli Enti locali. Il Tribunale amministrativo regionale della Puglia non poteva quindi giungere ad una diversa sentenza. Curioso è che il governatore della Puglia, Michele Emiliano, è un magistrato in aspettativa, cioè un uomo di Legge. (R.T.)</p> <div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="https://www.newspuglia.it/ambiente-puglia/3813-plastic-free-ma-non-in-puglia.html"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div>						<div id="fbshare_container" class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:2px 5px; font-size:14px; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newspuglia.it%2Fambiente-puglia%2F3813-plastic-free-ma-non-in-puglia.html','fbshare','width=480,height=100')" href="javascript:void(0)"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Share</a>
    					
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Plastic free ma non in Puglia" data-count="horizontal" data-via="" data-url="https://www.newspuglia.it/ambiente-puglia/3813-plastic-free-ma-non-in-puglia.html" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script>						<div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'it'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'it'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						
						
						</div><div class="fastsocialshare_clearer"></div></div>	</span>
<div class="modsh">
				
		<div class="moduletable">
		
		</div>
		</div>
			<div class="article-info muted">
			<dl class="article-info">
			
			
			<dt class="article-info-term">Dettagli</dt>

																				<dd class="category-name">
            					</dd>
													<dd class="published">
						<span class="icon-calendar"></span>
						<time datetime="2019-08-01T16:20:49+00:00" itemprop="datePublished">
							Pubblicato: 01 Agosto 2019						</time>
					</dd>
							
												</dl>
		</div>
	
							
	
	 </div>
                            </div>
                            
                                                    </div>

                                            </div>

                    
                </div>

                            </div>
            </div>
            <!-- //CONTENT -->
            
        </div>
                <!-- RIGHT COLUMN-->
        <div id="ja-right" class="column sidebar" style="width:34%">

                        <div id="ja-right-mass-top" class="ja-mass ja-mass-top clearfix">
                	<div class="ja-moduletable moduletable  clearfix" id="Mod137">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p><a title="Offerta piscina e fitness a Bari. Campus X Sporting, corsi di nuoto a Bari " href="http://www.campusxsporting.it" target="_blank"><img src="/images/adv/cxs_11022017.jpg" alt="Promozione nuoto e coupon piscina e pilates a Bari" /></a></p></div>
		</div>
    </div>
	            </div>
            
                                    <div id="ja-right-mass-bottom" class="ja-mass ja-mass-bottom clearfix">
                	<div class="ja-moduletable moduletable  clearfix" id="Mod128">
						<div class="ja-box-ct clearfix">
		<iframe src="http://www.facebook.com/plugins/likebox.php?id=145062732204371&amp;width=385&amp;height=200&amp;connections=100&amp;stream=false&amp;header=true&amp;colorscheme=light&amp;" scrolling="no" frameborder="0" style="overflow:hidden;width:385px;height:200px; allowTransparency: true;"></iframe>		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod132">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p><a title="Offerte e volantini online" href="http://www.thecircle-poggiofranco.it/shop/18-idee-regalo-natale-2015" target="_blank"><img src="/images/adv/thecircle_newspuglia.jpg" alt="" /></a></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod138">
						<div class="ja-box-ct clearfix">
		<form action="/ambiente-puglia.html" method="post" class="search">
		<label for="mod-search-searchword">Cerca...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="40" value="inserisci qui"  onblur="if (this.value=='') this.value='inserisci qui';" onfocus="if (this.value=='inserisci qui') this.value='';" /><input type="submit" value="Vai" class="button" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="151" />
</form>
		</div>
    </div>
	            </div>
                    </div>
        <!-- //RIGHT COLUMN-->
                            </div>
                            </div>
                </div>
        <!-- //MAIN CONTAINER -->

                <div id="ja-footer"
            	class="wrap ">
                   <div class="main">
                           <div class="main-inner1 clearfix">
                <div id="ja-footlogo" >
		<a href="/index.php" title="News Puglia - Quotidiano di Bari Brindisi Lecce"><span>NewsPuglia</span></a>
	</div>

		<div class="ja-footnav">
		<ul class="nav menu">
<li class="item-101"><a href="/" title="News Puglia - Quotidiano di Bari Brindisi Lecce" >Home</a></li><li class="item-145"><a href="/politica.html" >Politica</a></li><li class="item-146"><a href="/cronaca.html" >Cronaca</a></li><li class="item-147"><a href="/sport.html" >Sport</a></li><li class="item-149"><a href="/economia-puglia.html" >Economia</a></li><li class="item-150"><a href="/sanita-puglia.html" >Sanità</a></li><li class="item-109"><a href="/cultura.html" >Cultura</a></li><li class="item-151 current active"><a href="/ambiente-puglia.html" >Ambiente</a></li><li class="item-144"><a href="/eventi-puglia.html" >Eventi</a></li><li class="item-152"><a href="/terra-di-puglia.html" >Terra di Puglia</a></li><li class="item-160"><a href="/adv.html" >Adv</a></li></ul>

				<ul class="ja-links">
						<li class="top"><a href="#Top" title="Back to top">Top</a></li>
		</ul>
		
		<ul class="no-display">
			<li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
		</ul>
	</div>
		
	<div class="ja-copyright">
		

<div class="custom"  >
	<p><small> Copyright © 2014 NewsPuglia. Tutti i diritti riservati. Numero Reg. Stampa 27/2014 Tribunale di Bari. Designed by <a href="http://www.decalab.it/">Decalab s.r.l.</a> . </small> <small> <a href="http://www.joomla.org">Joomla!</a> è un software libero rilasciato sotto <a href="http://www.gnu.org/licenses/gpl-2.0.html">licenza GNU/GPL.</a> </small></p></div>

	</div>

	
	
	
	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1706104069666542');
fbq('track', "PageView");</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1706104069666542&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
	
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53218458-1', 'auto');
  ga('send', 'pageview');

</script>                </div>
                            </div>
                        </div>
            
</div>



</body>

</html>