<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it">

<head>
    <script type="text/javascript">
var siteurl='/';
var tmplurl='/templates/ja_teline_iv/';
var isRTL = false;
</script>

  <base href="https://www.newspuglia.it/eventi-puglia/3703-donato-carrisi-e-i-vincitori-di-italiafilmfest-a-bari.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="festival, italiafilmfest, petruzzelli, donato carrisi" />
  <meta name="og:title" content="Donato Carrisi e i vincitori di Italiafilmfest a Bari " />
  <meta name="og:description" content="Il regista Mario Martone è il protagonista della master class che mercoledì 25 aprile, alle 11.30 al Teatro Petruzzelli, apre la quinta giornata del Bif&amp;amp;st 2018, anticipata dalla proiezione del suo film Il giovane favoloso. Per le Anteprime Internazionali, alle 21.00 al Petruzzelli, il film La..." />
  <meta name="description" content="Focus dedicati ai vincitori della competizione Italiafilmfest" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Donato Carrisi e i vincitori di Italiafilmfest a Bari  - News Puglia - Quotidiano di Bari Brindisi Lecce</title>
  <link href="https://www.newspuglia.it/eventi-puglia/3703-donato-carrisi-e-i-vincitori-di-italiafilmfest-a-bari.html" rel="canonical" />
  <link href="https://www.newspuglia.it/component/search/?Itemid=144&amp;catid=14&amp;id=3703&amp;format=opensearch" rel="search" title="Vai News Puglia - Quotidiano di Bari Brindisi Lecce" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/plugins/content/plg_jathumbnail/style.css" type="text/css" media="" />
  <link rel="stylesheet" href="/plugins/content/fastsocialshare/style/style.css" type="text/css" media="" />
  <link rel="stylesheet" href="/media/jui/css/icomoon.css" type="text/css" media="" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" media="" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" media="" />
  <link rel="stylesheet" href="/modules/mod_janewsticker/assets/style.css" type="text/css" media="" />
  <link rel="stylesheet" href="/plugins/system/jat3/jat3/base-themes/default/css/addons.css" type="text/css" media="" />
  <link rel="stylesheet" href="/plugins/system/jat3/jat3/base-themes/default/css/template-j30.css" type="text/css" media="" />
  <link rel="stylesheet" href="/plugins/system/jat3/jat3/base-themes/default/css/layout.css" type="text/css" media="" />
  <link rel="stylesheet" href="/plugins/system/jat3/jat3/base-themes/default/css/template.css" type="text/css" media="" />
  <link rel="stylesheet" href="/plugins/system/jat3/jat3/base-themes/default/css/usertools.css" type="text/css" media="" />
  <link rel="stylesheet" href="/plugins/system/jat3/jat3/base-themes/default/css/css3.css" type="text/css" media="" />
  <link rel="stylesheet" href="/plugins/system/jat3/jat3/base-themes/default/css/menu/mega.css" type="text/css" media="" />
  <link rel="stylesheet" href="/templates/ja_teline_iv/css/typo.css" type="text/css" media="" />
  <link rel="stylesheet" href="/templates/ja_teline_iv/css/template-j30.css" type="text/css" media="" />
  <link rel="stylesheet" href="/templates/ja_teline_iv/css/layout.css" type="text/css" media="" />
  <link rel="stylesheet" href="/templates/ja_teline_iv/css/template.css" type="text/css" media="" />
  <link rel="stylesheet" href="/templates/ja_teline_iv/css/css3.css" type="text/css" media="" />
  <link rel="stylesheet" href="/templates/ja_teline_iv/css/menu/mega.css" type="text/css" media="" />
  <style type="text/css">

			#cookiesck {
				position:absolute;
				left:0;
				right: 0;
				top: 0;
				z-index: 99;
				min-height: 30px;
				color: #eeeeee;
				background: rgba(0,0,0,0.5);
				box-shadow: #000 0 0 2px;
				text-align: center;
				font-size: 14px;
				line-height: 14px;
			}
			#cookiesck .cookiesck_inner {
				padding: 10px 0;
				display: inline-block;
			}
			#cookiesck_readmore {
				float:right;
				padding:10px;
				border-radius: 3px;
			}
			#cookiesck_accept{
				float:right;
				padding:10px;
				margin: 1px;
				border-radius: 3px;
				background: #000;
				cursor: pointer;
				-webkit-transition: all 0.2s;
				transition: all 0.2s;
				border: 1px solid #404040;
			}
			#cookiesck_accept:hover{
				font-size: 120%;
			}
		
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/system/jat3/jat3/base-themes/default/js/core.js" type="text/javascript"></script>
  <script src="/templates/ja_teline_iv/js/menu/mega.js" type="text/javascript"></script>
  <script src="/modules/mod_janewsticker/assets/script.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(document).ready(function($){
				$("body").prepend("<div id=\"cookiesck\" />");
				
				$("#cookiesck").append("<span class=\"cookiesck_inner\">Questo sito utilizza i cookie. Se prosegui la navigazione accetti il loro uso.</span>")
					.append("<a href=\"/eventi-puglia/2-non-categorizzato/1350-informativa-sull-uso-dei-cookies.html\" target=\"\" id=\"cookiesck_readmore\">Informativa Estesa</a>")
					.append("<div id=\"cookiesck_accept\">Accetto i Cookie</div>")
					.append("<div style=\"clear:both;\"></div>");
			});
			
			jQuery(document).ready(function () { 
		
			function setCookie(c_name,value,exdays)
			{
				var exdate=new Date();
				exdate.setDate(exdate.getDate() + exdays);
				var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
				document.cookie=c_name + "=" + c_value;
			}

			function readCookie(name) {
				var nameEQ = name + "=";
				var cooks = document.cookie.split(';');
				for(var i=0;i < cooks.length;i++) {
					var c = cooks[i];
					while (c.charAt(0)==' ') c = c.substring(1,c.length);
						if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
					}
				return null;
			}

			var $cookieck = jQuery('#cookiesck');
			var $jb_infoaccept = jQuery('#cookiesck_accept');
			var cookiesck = readCookie('cookiesck');
			$cookieck.hide();
			if(!(cookiesck == "yes")){
			
				// $cookieck.delay(1000).slideDown('fast'); 
				$cookieck.show(); 

				$jb_infoaccept.click(function(){
					setCookie("cookiesck","yes",365);
					jQuery.post('https://www.newspuglia.it/eventi-puglia/3703-donato-carrisi-e-i-vincitori-di-italiafilmfest-a-bari.html', 'set_cookie=1', function(){});
					$cookieck.slideUp('slow');
				});
			} 
		});
		
  </script>

<!--[if ie]><link href="/plugins/system/jat3/jat3/base-themes/default/css/template-ie.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie]><link href="/templates/ja_teline_iv/css/template-ie.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie 7]><link href="/plugins/system/jat3/jat3/base-themes/default/css/template-ie7.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie 7]><link href="/templates/ja_teline_iv/css/template-ie7.css" type="text/css" rel="stylesheet" /><![endif]--> 




<link href="/plugins/system/jat3/jat3/base-themes/default/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Nobile:regular&amp;subset=latin" />

<style type="text/css">
/*dynamic css*/
    body#bd,
    div.logo-text h1 a,
    div.ja-moduletable h3, div.moduletable h3,
    div.ja-module h3, div.module h3,
    h1.componentheading, .componentheading,
    .contentheading,
    .article-content h1,
    .article-content h2,
    .article-content h3,
    .article-content h4,
    .article-content h5,
    .article-content h6
    {font-family: 'Nobile';font-style:regular;}

    body.bd .main {width: 95%;}
    body.bd #ja-wrapper {min-width: 95%;}
</style></head>

<body id="bd" class="bd fs3 com_content">
<a name="Top" id="Top"></a>
<div id="ja-wrapper">


                <div id="ja-header"
            	class="wrap ">
                   <div class="main clearfix">
           <h1 class="logo">
		<a href="/index.php" title="News Puglia - Quotidiano di Bari Brindisi Lecce"><span>News Puglia - Quotidiano di Bari Brindisi Lecce</span></a>
	</h1>
		
	<div class="ja-header-r">
		
	</div>            </div>
                        </div>
            <div id="ja-topmegamenu"
            	class="wrap ">
                   <div class="main clearfix">
           <div id="ja-topnav" class="clearfix">
	<div class="ja-megamenu clearfix" id="ja-topmega">

</div>            <script type="text/javascript">
                var megamenu = new jaMegaMenuMoo ('ja-topmega', {
                    'bgopacity': 0,
                    'delayHide': 300,
                    'slide'    : 0,
                    'fading'   : 0,
                    'direction': 'down',
                    'action'   : 'mouseover',
                    'tips'     : false,
                    'duration' : 300,
                    'hidestyle': 'fastwhenshow'
                });
            </script>
            </div>
            </div>
                        </div>            <div id="ja-mainnav"
            	class="wrap ">
                   <div class="main clearfix">
           <div class="ja-megamenu clearfix" id="ja-megamenu">
<ul class="megamenu level0"><li  class="mega first"><a href="https://www.newspuglia.it/"  class="mega first" id="menu101" title="News Puglia - Quotidiano di Bari Brindisi Lecce"><span class="menu-title">Home</span></a></li><li  class="mega"><a href="/politica.html"  class="mega" id="menu145" title="Politica"><span class="menu-title">Politica</span></a></li><li  class="mega"><a href="/cronaca.html"  class="mega" id="menu146" title="Cronaca"><span class="menu-title">Cronaca</span></a></li><li  class="mega"><a href="/sport.html"  class="mega" id="menu147" title="Sport"><span class="menu-title">Sport</span></a></li><li  class="mega"><a href="/economia-puglia.html"  class="mega" id="menu149" title="Economia"><span class="menu-title">Economia</span></a></li><li  class="mega"><a href="/sanita-puglia.html"  class="mega" id="menu150" title="Sanità"><span class="menu-title">Sanità</span></a></li><li  class="mega"><a href="/cultura.html"  class="mega" id="menu109" title="Cultura"><span class="menu-title">Cultura</span></a></li><li  class="mega"><a href="/ambiente-puglia.html"  class="mega" id="menu151" title="Ambiente"><span class="menu-title">Ambiente</span></a></li><li  class="mega active"><a href="/eventi-puglia.html"  class="mega active" id="menu144" title="Eventi"><span class="menu-title">Eventi</span></a></li><li  class="mega"><a href="/terra-di-puglia.html"  class="mega" id="menu152" title="Terra di Puglia"><span class="menu-title">Terra di Puglia</span></a></li><li  class="mega last"><a href="/adv.html"  class="mega last" id="menu160" title="Adv"><span class="menu-title">Adv</span></a></li></ul>
</div>            <script type="text/javascript">
                var megamenu = new jaMegaMenuMoo ('ja-megamenu', {
                    'bgopacity': 0,
                    'delayHide': 300,
                    'slide'    : 0,
                    'fading'   : 0,
                    'direction': 'down',
                    'action'   : 'mouseover',
                    'tips'     : false,
                    'duration' : 300,
                    'hidestyle': 'fastwhenshow'
                });
            </script>
            <!-- jdoc:include type="menu" level="0" / -->


<ul class="no-display">
    <li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
</ul>            </div>
                        </div>
                        <div id="ja-topbar"
            	class="wrap ">
                   <div class="main clearfix">
           <p class="ja-day clearfix">
	  <span class="day">Mer</span><span class="date">25</span><span class="month">04</span><span class="year">2018</span>	</p>
	 
	<p class="ja-updatetime"><span>Ultimo aggiornamento</span><em>Mer, 25 Apr 2018 10am</em></p>            </div>
                        </div>
                        <div id="ja-slideshow"
            	class="wrap ">
                   <div class="main clearfix">
           <div class="ja-healineswrap">
		<em>Le ultime:</em>
	<div   id="jalh-modid111" class="ja-headlines ">
		<div style="white-space:nowrap; " id="jahl-wapper-items-jalh-modid111">
		<!-- HEADLINE CONTENT -->
								<div class="ja-headlines-item jahl-horizontal" style="visibility:visible">
					<a  title="Il regista Mario Martone è il protagonista della master class che mercoledì 25 aprile, alle 11.30 al Teatro Petruzzelli, apre la quinta giornata del Bif&amp;st 2018, anticipata dalla proiezione del suo film Il giovane favoloso. 
Per le Anteprime Internazionali, alle 21.00 al Petruzzelli, il ..."  href="/eventi-puglia/3703-donato-carrisi-e-i-vincitori-di-italiafilmfest-a-bari.html"><span>Donato Carrisi e i vincitori di Italiafilmfest a Bari </span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Risate e tanti applausi per Antonio Albanese nella Masterclass al Teatro Petruzzelli preceduta dalla proiezione di Qualunquemente, il film con il quale l’attore ha portato al cinema nel 2011 uno dei suoi personaggi più amati, il politico spregiudicato Cetto La Qualunque.
“Qualunquemente non è..."  href="/cultura/3702-ad-antonio-albanese-il-federico-fellini-platinum-award-del-bifest.html"><span>Ad Antonio Albanese il Federico Fellini Platinum Award del Bifest</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Ora c'è la conferma ed è una ulteriore prova che vantaggia l'accusa nel processo per l'omicidio della 16enne Noemi Durini, avvenuto il 3 settembre 2017. Sotto l'unghia della vittima è stato trovato Dna appartenente a Lucio, il fidanzatino di Noemi. Il ragazzo è stato reo confesso dell'assassinio..."  href="/cronaca/3701-omicidio-noemi-durini-dna-del-fidanzato-sotto-unghia-della-16enne.html"><span>Omicidio Noemi Durini: Dna del fidanzato sotto unghia della 16enne</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="A sorpresa si apre lo spiraglio per un nuovo scenario politico, proprio quello auspicato dal presidente della Regione Puglia, Michele Emiliano: un governo PD – M5S. Al termine dell’incontro della delegazione dem con il presidente della Camera Fico il segretario reggente del Pd, Maurizio Martina,..."  href="/politica/3700-emiliano-a-renzi-pd-lavori-per-governo-con-m5s.html"><span>Emiliano a Renzi: PD lavori per governo con M5S</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="M5S scende in campo con tutti i suoi  otto consiglieri regionali per spingere il governatore della Puglia, Michele Emiliano, a prendere posizione in merito ai ripetuti scandali denunciati da "Striscia la notizia" in merito a presunti brogli e vistosi errori compiuti in alcuni bandi di gara per l'af..."  href="/sanita-puglia/3699-m5s-preoccupato-del-silenzio-di-emiliano-dopo-scandalo-denunciato-da-striscia.html"><span>M5S preoccupato del silenzio di Emiliano dopo scandalo denunciato da Striscia </span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Maurizio Landini, segretario confederale Cgil, non ne può più dei battibecco tra il governatore della Puglia Michele Emiliano e il ministro dello Sviluppo Economico Carlo Calenda sulla controversa vicenda Ilva.
A Barletta, a margine di una assemblea sindacale con i lavoratori del consorzio "5 Ste..."  href="/economia-puglia/3698-landini-emiliano-e-calenda-smettano-di-litigare-su-ilva.html"><span>Landini: Emiliano e Calenda smettano di litigare su Ilva</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Calcio serie D – Girone B
Risultati (ultima giornata): Acquaviva-Atl. San Vito 2-0; Maruggio-Atl. Pezze 0-2; Latiano-Ideale Bari 2-1; Atl. Martina-Cellamare 3-0*; Fragagnano- United Sly 1-0. Hanno riposato: C. Conversano e Avio Br. *il Cellamare non si è presentato.
Classifica: United Sly 55; I..."  href="/sport/3697-calcio-serie-d-promossi-e-retrocessi.html"><span>Calcio serie D: promossi e retrocessi</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Risultati 36ª giornata campionato calcio serie C
Catania-Trapani 1-2
Casertana-Juve Stabia 3-1
Cosenza-Rende 0-3
Fidelis Andria-Matera 0-1
Fondi-Catanzaro 1-1
Monopoli-Virtus Francavilla 1-1
Paganese-Sicula Leonzio 1-2
Reggina-Akragas 2-0
Siracusa-Bisceglie 1-1
Ha riposato: Lecce.
 
Pr..."  href="/sport/3696-risultati-e-classifica-36ª-giornata-calcio-serie-c-lecce-pronto-per-la-b.html"><span>Risultati e classifica 36ª giornata calcio serie C: Lecce pronto per la B</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="VOLLEY SERIE B/1 FEMMINILE
Risultati 24ª Giornata:  Volley Manfredonia-Nissan Volley Maglie 3-0; Gio’volley Aprilia-C.M.O Fiamma Torrese 3-0; Givova Scafati-Planet Strano Light 3-0; Luvo Barattoli Arzano-Volley Cdpazzi Roma 3-1; Cuore Di Mamma Cutr.- Dilillo Libera Cerig. 3-1; Santa Teresa Voll..."  href="/sport/3695-volley-femminile-risultati-e-classifiche-24ª-giornata.html"><span>Volley femminile: risultati e classifiche 24ª giornata</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="VOLLEY SERIE B MASCHILE
Risultati 24ª Giornata:  Tya Marigliano 1995-Giocoleria Virtus 0-3; Bcc Leverano-Erredi Assicur.Taranto 3-0; Matervolley Castellana-Orthogea Ostuni 3-0; Romeonormanna Aversa-Florigel Andria 3-1; Fulgor Tricase V.-Gis Pall.Ottaviano 0-3; Pallavolo Bari-Olimpia Sbv Galatina ..."  href="/sport/3694-risultati-e-classifiche-volley-maschile-delle-giornate-24-e-22.html"><span>Risultati e classifiche volley maschile delle giornate 24 e 22</span>
					</a> 
				</div>
						<!-- //HEADLINE CONTENT -->
		</div>	
	</div>
	
</div>
<script type="text/javascript">
	//<![CDATA[
	var options = { 
		box:$('jalh-modid111'),
		items: $$('#jalh-modid111 .ja-headlines-item'),
		mode: 'horizontal',
		wrapper:$('jahl-wapper-items-jalh-modid111'),
		buttons:{next: $$('.ja-headelines-next'), previous: $$('.ja-headelines-pre')},
		interval:3000,
		fxOptions : { 
			duration: 500,
			transition: Fx.Transitions.linear ,
			wait: false,
			link: 'cancel' 
		}	
	};

	var jahl = new JANewSticker( options );
	//]]>
</script>            </div>
                        </div>
            
    <!-- MAIN CONTAINER -->
    <div id="ja-container" class="wrap ja-r2">
               <div class="main">
                           <div class="main-inner1 clearfix">
                        <div id="ja-mainbody" style="width:66%">
            <!-- CONTENT -->
            <div id="ja-main" style="width:100%">
            <div class="inner clearfix">

                <div id="system-message-container">
	</div>

                
                <div id="ja-contentwrap" class="clearfix ">
                    <div id="ja-content" class="column" style="width:100%">
                        <div id="ja-current-content" class="column" style="width:100%">
                            
                                                        <div id="ja-content-main" class="ja-content-main clearfix">
                                <div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
				<div class="page-header">
		<h1 itemprop="name">
												<a href="/eventi-puglia/3703-donato-carrisi-e-i-vincitori-di-italiafilmfest-a-bari.html" itemprop="url"> Donato Carrisi e i vincitori di Italiafilmfest a Bari </a>
									</h1>
							</div>
						<div class="btn-group pull-right">
			<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span> <span class="caret"></span> </a>
						<ul class="dropdown-menu actions">
								<li class="print-icon"> <a href="/eventi-puglia/3703-donato-carrisi-e-i-vincitori-di-italiafilmfest-a-bari.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">Stampa</a> </li>
															</ul>
		</div>
			
	
			
			<div class="tags">
																	<span class="tag-75 tag-list0">
					<a href="/component/tags/tag/75-petruzzelli.html" class="label label-info">
						petruzzelli					</a>
				</span>
																				<span class="tag-128 tag-list1">
					<a href="/component/tags/tag/128-festival.html" class="label label-info">
						festival					</a>
				</span>
						</div>
	
		
				
	
	<div class="immagine-articolo"> 
<img
		src="/images/stories/Comuni/comuni_bari/varie/petruzzelli.jpg" alt=""/>

	<h2>Focus dedicati ai vincitori della competizione Italiafilmfest</h2>
</div>
	
	
	
	
			<span itemprop="articleBody">
		<p>Il regista Mario Martone è il protagonista della master class che mercoledì 25 aprile, alle 11.30 al Teatro Petruzzelli, apre la quinta giornata del Bif&amp;st 2018, anticipata dalla proiezione del suo film Il giovane favoloso. </p>
<p>Per le Anteprime Internazionali, alle 21.00 al Petruzzelli, il film La douleur di Emmanuel Finkiel, ambientato nella Francia occupata dai nazisti e racconto della vicenda personale di Marguerite Duras e di suo marito Robert Antelme, entrambi attivi nella Resistenza. Prima della proiezione saranno consegnati i premi: “Alida Valli” per la miglior attrice non protagonista ad Anna Bonaiuto per il film Napoli velata di Ferzan Ozpetek, “Dante Ferretti” per la miglior scenografia a Ivana Gargiulo e Deniz Gokturk Kobanbay per Napoli velata e il “Franco Cristaldi” per il miglior produttore a Domenico Procacci e Matteo Rovere per Smetto quando voglio ad honorem di Sydney Sibilia.</p>
<p>Per gli incontri con gli autori e gli attori dei film in programma, al Circolo Barion alle 13.00 ci saranno: il regista Tian Tsering per il film Barley Fields on the other side of the mountain (Panorama Internazionale) e il regista Donato Carrisi, per il film La ragazza della nebbia (Opere prime e seconde).</p>
<p>Per i Focus dedicati ai vincitori della competizione Italiafilmfest, alle 17.00 al Circolo Barion, ci saranno Anna Bonaiuto, Ivana Gargiulo e Deniz Gokturk Kobanbay, Domenico Procacci e Matteo Rovere.</p>
<p>Nella giornata che celebra la liberazione dell’Italia dal nazifascismo, il Bif&amp;st propone nella sezione Panorama Internazionale due intensi titoli ambientati proprio in quegli anni: al Teatro Petruzzelli, alle 15.30, Den 12. Mann (The 12th Man) di Harald Zwart, storia di un eroe di guerra norvegese, Jan Baalsrud e della sua leggendaria fuga dai nazisti durante la seconda guerra mondiale; sempre al Petruzzelli, alle 18.30, Voina Anny (Anna’s war) di Aleksej Fedorchenko, ambientato nel 1941, con protagonista la piccola Anna, la cui famiglia durante lo sterminio nazista degli ebrei, viene interamente ammazzata. Anna riesce a salvarsi e inizia una lunga lotta per la vita.</p>
<p>Prosegue l’ItaliaFilmFest con i film: Smetto quando voglio – ad honorem di Sydney Sibilia (h 19.45, Galleria 1), Hannah di Andrea Pallaoro (h 20.30, Galleria 6, Opere prime e seconde), Napoli velata di Ferzan Ozpetek (h 22.30, Galleria 1), Sicilian Ghost Story di Fabio Grassadonia (h 22.30, Galleria 6).</p>
<p>Per la sezione Cinema e Scienza realizzata in collaborazione con il CNR e l’INGV, alle 15.30 al Galleria 4, Into the Inferno di Werner Herzog, seguito dall’incontro con il vulcanologo dell’INGV Guido Ventura.</p>
<p>Per il Festival Cristaldi: Cafè express di Nanni Loy (h 9.30, Galleria 1), Gli indifferenti di Francesco Maselli (h 16.15, Galleria 5), Sedotta e abbandonata di Pietro Germi (h 19.00, Galleria 5), Vaghe stelle dell’orsa di Luchino Visconti (h 22.00, Galleria 5).</p>
<p>Per il Festival Ferreri: dalle 11.00 nella sala 3 dal Galleria L’infedeltà coniugale, Il professore, L’uomo dei cinque palloni; alle 16 Galleria 3 L’ultima donna; alle 19.00 Galleria 3 Ciao maschio; alle 21.45 Galleria 3 Vaghe stelle dell’orsa</p>
<p>Per la nuova sezione Cinema&amp; arte: Le memorie di Giorgio Vasari, un artista toscano di Luca Verdone (Galleria 6, h 18.00); The girl with a pearl earring di Peter Webber (Galleria 4, h 20.00).</p>
<p>Prosegue al Colonnato del Palazzo Ex Provincia la mostra 30 anni nel paradiso del cinema a cura di Ninni e Ida Panzera, dedicata ai 30 anni dall’Oscar di Nuovo cinema Paradiso (visite dalle 9.00 alle 19.00).</p>
<p>All’Ex palazzo delle Poste proseguono i laboratori di critica cinematografica – curato da Paolo D’Agostini – e di direzione della fotografia, a cura di Luciano Tovoli.</p>
<p>L’ingresso al Galleria per ItaliaFilmFest e Opere prime e seconde è 3 €.</p>
<p>L’ingresso al Petruzzelli per le Anteprime Internazionali è di 15 €, per Panorama Internazionale è di 3€. IL Festival Ferreri, il Festival Cristaldi, Cinema e Scienza, Cinema e Medicina, Cinema e Musica, i Tributi, gli Eventi Speciali, gli incontri al Circolo Barion e in Feltrinelli, le Master Class sono a ingresso libero.</p>
<p> </p> <div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="https://www.newspuglia.it/eventi-puglia/3703-donato-carrisi-e-i-vincitori-di-italiafilmfest-a-bari.html"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div>						<div id="fbshare_container" class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:2px 5px; font-size:14px; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newspuglia.it%2Feventi-puglia%2F3703-donato-carrisi-e-i-vincitori-di-italiafilmfest-a-bari.html','fbshare','width=480,height=100')" href="javascript:void(0)"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Share</a>
    					
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Donato Carrisi e i vincitori di Italiafilmfest a Bari " data-count="horizontal" data-via="" data-url="https://www.newspuglia.it/eventi-puglia/3703-donato-carrisi-e-i-vincitori-di-italiafilmfest-a-bari.html" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script>						<div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'it'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'it'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						
						
						</div><div class="fastsocialshare_clearer"></div></div>	</span>
<div class="modsh">
				
		<div class="moduletable">
		
		</div>
		</div>
			<div class="article-info muted">
			<dl class="article-info">
			
			
			<dt class="article-info-term">Dettagli</dt>

																				<dd class="category-name">
            					</dd>
													<dd class="published">
						<span class="icon-calendar"></span>
						<time datetime="2018-04-25T10:03:06+00:00" itemprop="datePublished">
							Pubblicato: 25 Aprile 2018						</time>
					</dd>
							
												</dl>
		</div>
	
							
	
	 </div>
                            </div>
                            
                                                    </div>

                                            </div>

                    
                </div>

                            </div>
            </div>
            <!-- //CONTENT -->
            
        </div>
                <!-- RIGHT COLUMN-->
        <div id="ja-right" class="column sidebar" style="width:34%">

                        <div id="ja-right-mass-top" class="ja-mass ja-mass-top clearfix">
                	<div class="ja-moduletable moduletable  clearfix" id="Mod137">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p><a title="Offerta piscina e fitness a Bari. Campus X Sporting, corsi di nuoto a Bari " href="http://www.campusxsporting.it" target="_blank"><img src="/images/adv/cxs_11022017.jpg" alt="Promozione nuoto e coupon piscina e pilates a Bari" /></a></p></div>
		</div>
    </div>
	            </div>
            
                                    <div id="ja-right-mass-bottom" class="ja-mass ja-mass-bottom clearfix">
                	<div class="ja-moduletable moduletable  clearfix" id="Mod128">
						<div class="ja-box-ct clearfix">
		<iframe src="http://www.facebook.com/plugins/likebox.php?id=145062732204371&amp;width=385&amp;height=200&amp;connections=100&amp;stream=false&amp;header=true&amp;colorscheme=light&amp;" scrolling="no" frameborder="0" style="overflow:hidden;width:385px;height:200px; allowTransparency: true;"></iframe>		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod132">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p><a title="Offerte e volantini online" href="http://www.thecircle-poggiofranco.it/shop/18-idee-regalo-natale-2015" target="_blank"><img src="/images/adv/thecircle_newspuglia.jpg" alt="" /></a></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod138">
						<div class="ja-box-ct clearfix">
		<form action="/eventi-puglia.html" method="post" class="search">
		<label for="mod-search-searchword">Cerca...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="40" value="inserisci qui"  onblur="if (this.value=='') this.value='inserisci qui';" onfocus="if (this.value=='inserisci qui') this.value='';" /><input type="submit" value="Vai" class="button" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="144" />
</form>
		</div>
    </div>
	            </div>
                    </div>
        <!-- //RIGHT COLUMN-->
                            </div>
                            </div>
                </div>
        <!-- //MAIN CONTAINER -->

                <div id="ja-footer"
            	class="wrap ">
                   <div class="main">
                           <div class="main-inner1 clearfix">
                <div id="ja-footlogo" >
		<a href="/index.php" title="News Puglia - Quotidiano di Bari Brindisi Lecce"><span>NewsPuglia</span></a>
	</div>

		<div class="ja-footnav">
		<ul class="nav menu">
<li class="item-101"><a href="/" title="News Puglia - Quotidiano di Bari Brindisi Lecce" >Home</a></li><li class="item-145"><a href="/politica.html" >Politica</a></li><li class="item-146"><a href="/cronaca.html" >Cronaca</a></li><li class="item-147"><a href="/sport.html" >Sport</a></li><li class="item-149"><a href="/economia-puglia.html" >Economia</a></li><li class="item-150"><a href="/sanita-puglia.html" >Sanità</a></li><li class="item-109"><a href="/cultura.html" >Cultura</a></li><li class="item-151"><a href="/ambiente-puglia.html" >Ambiente</a></li><li class="item-144 current active"><a href="/eventi-puglia.html" >Eventi</a></li><li class="item-152"><a href="/terra-di-puglia.html" >Terra di Puglia</a></li><li class="item-160"><a href="/adv.html" >Adv</a></li></ul>

				<ul class="ja-links">
						<li class="top"><a href="#Top" title="Back to top">Top</a></li>
		</ul>
		
		<ul class="no-display">
			<li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
		</ul>
	</div>
		
	<div class="ja-copyright">
		

<div class="custom"  >
	<p><small> Copyright © 2014 NewsPuglia. Tutti i diritti riservati. Numero Reg. Stampa 27/2014 Tribunale di Bari. Designed by <a href="http://www.decalab.it/">Decalab s.r.l.</a> . </small> <small> <a href="http://www.joomla.org">Joomla!</a> è un software libero rilasciato sotto <a href="http://www.gnu.org/licenses/gpl-2.0.html">licenza GNU/GPL.</a> </small></p></div>

	</div>

	
	
	
	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1706104069666542');
fbq('track', "PageView");</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1706104069666542&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
	
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53218458-1', 'auto');
  ga('send', 'pageview');

</script>                </div>
                            </div>
                        </div>
            
</div>



</body>

</html>