<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it">

<head>
    <script type="text/javascript">
var siteurl='/';
var tmplurl='/templates/ja_teline_iv/';
var isRTL = false;
</script>

  <base href="https://www.newspuglia.it/politica/4534-funerali-di-marcello-rollo,-ex-assessore-regionale.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="marcello rollo, forza italia, consiglio regionale, funerali" />
  <meta name="og:title" content="Funerali di Marcello Rollo, ex assessore regionale" />
  <meta name="og:description" content="E' stata allestita in mattinata, 3 gennaio, a Brindisi, presso il Club degli Amici, la camera ardente per l'ultimo saluto a Marcello Rollo, uomo politico di lunga carriera. I funerali saranno celebrati oggi alle ore 16 nella chiesa dei Salesiani di Brindisi.Lunghi sono stati la sua carriera politi..." />
  <meta name="description" content="Chi era il brindisino Marcello Rollo: dall'oratorio dei Salesiani ai vertici della politica regionale" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Funerali di Marcello Rollo, ex assessore regionale - News Puglia - Quotidiano di Bari Brindisi Lecce</title>
  <link href="https://www.newspuglia.it/politica/4534-funerali-di-marcello-rollo,-ex-assessore-regionale.html" rel="canonical" />
  <link href="https://www.newspuglia.it/component/search/?Itemid=145&amp;catid=8&amp;id=4534&amp;format=opensearch" rel="search" title="Vai News Puglia - Quotidiano di Bari Brindisi Lecce" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/plugins/content/plg_jathumbnail/style.css" type="text/css" media="" />
  <link rel="stylesheet" href="/plugins/content/fastsocialshare/style/style.css" type="text/css" media="" />
  <link rel="stylesheet" href="/media/jui/css/icomoon.css" type="text/css" media="" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" media="" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" media="" />
  <link rel="stylesheet" href="/modules/mod_janewsticker/assets/style.css" type="text/css" media="" />
  <link rel="stylesheet" href="/plugins/system/jat3/jat3/base-themes/default/css/addons.css" type="text/css" media="" />
  <link rel="stylesheet" href="/plugins/system/jat3/jat3/base-themes/default/css/template-j30.css" type="text/css" media="" />
  <link rel="stylesheet" href="/plugins/system/jat3/jat3/base-themes/default/css/layout.css" type="text/css" media="" />
  <link rel="stylesheet" href="/plugins/system/jat3/jat3/base-themes/default/css/template.css" type="text/css" media="" />
  <link rel="stylesheet" href="/plugins/system/jat3/jat3/base-themes/default/css/usertools.css" type="text/css" media="" />
  <link rel="stylesheet" href="/plugins/system/jat3/jat3/base-themes/default/css/css3.css" type="text/css" media="" />
  <link rel="stylesheet" href="/plugins/system/jat3/jat3/base-themes/default/css/menu/mega.css" type="text/css" media="" />
  <link rel="stylesheet" href="/templates/ja_teline_iv/css/typo.css" type="text/css" media="" />
  <link rel="stylesheet" href="/templates/ja_teline_iv/css/template-j30.css" type="text/css" media="" />
  <link rel="stylesheet" href="/templates/ja_teline_iv/css/layout.css" type="text/css" media="" />
  <link rel="stylesheet" href="/templates/ja_teline_iv/css/template.css" type="text/css" media="" />
  <link rel="stylesheet" href="/templates/ja_teline_iv/css/css3.css" type="text/css" media="" />
  <link rel="stylesheet" href="/templates/ja_teline_iv/css/menu/mega.css" type="text/css" media="" />
  <style type="text/css">

			#cookiesck {
				position:absolute;
				left:0;
				right: 0;
				top: 0;
				z-index: 99;
				min-height: 30px;
				color: #eeeeee;
				background: rgba(0,0,0,0.5);
				box-shadow: #000 0 0 2px;
				text-align: center;
				font-size: 14px;
				line-height: 14px;
			}
			#cookiesck .cookiesck_inner {
				padding: 10px 0;
				display: inline-block;
			}
			#cookiesck_readmore {
				float:right;
				padding:10px;
				border-radius: 3px;
			}
			#cookiesck_accept{
				float:right;
				padding:10px;
				margin: 1px;
				border-radius: 3px;
				background: #000;
				cursor: pointer;
				-webkit-transition: all 0.2s;
				transition: all 0.2s;
				border: 1px solid #404040;
			}
			#cookiesck_accept:hover{
				font-size: 120%;
			}
		
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/system/jat3/jat3/base-themes/default/js/core.js" type="text/javascript"></script>
  <script src="/templates/ja_teline_iv/js/menu/mega.js" type="text/javascript"></script>
  <script src="/modules/mod_janewsticker/assets/script.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(document).ready(function($){
				$("body").prepend("<div id=\"cookiesck\" />");
				
				$("#cookiesck").append("<span class=\"cookiesck_inner\">Questo sito utilizza i cookie. Se prosegui la navigazione accetti il loro uso.</span>")
					.append("<a href=\"/politica/2-non-categorizzato/1350-informativa-sull-uso-dei-cookies.html\" target=\"\" id=\"cookiesck_readmore\">Informativa Estesa</a>")
					.append("<div id=\"cookiesck_accept\">Accetto i Cookie</div>")
					.append("<div style=\"clear:both;\"></div>");
			});
			
			jQuery(document).ready(function () { 
		
			function setCookie(c_name,value,exdays)
			{
				var exdate=new Date();
				exdate.setDate(exdate.getDate() + exdays);
				var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
				document.cookie=c_name + "=" + c_value;
			}

			function readCookie(name) {
				var nameEQ = name + "=";
				var cooks = document.cookie.split(';');
				for(var i=0;i < cooks.length;i++) {
					var c = cooks[i];
					while (c.charAt(0)==' ') c = c.substring(1,c.length);
						if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
					}
				return null;
			}

			var $cookieck = jQuery('#cookiesck');
			var $jb_infoaccept = jQuery('#cookiesck_accept');
			var cookiesck = readCookie('cookiesck');
			$cookieck.hide();
			if(!(cookiesck == "yes")){
			
				// $cookieck.delay(1000).slideDown('fast'); 
				$cookieck.show(); 

				$jb_infoaccept.click(function(){
					setCookie("cookiesck","yes",365);
					jQuery.post('https://www.newspuglia.it/politica/4534-funerali-di-marcello-rollo,-ex-assessore-regionale.html', 'set_cookie=1', function(){});
					$cookieck.slideUp('slow');
				});
			} 
		});
		
  </script>

<!--[if ie]><link href="/plugins/system/jat3/jat3/base-themes/default/css/template-ie.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie]><link href="/templates/ja_teline_iv/css/template-ie.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie 7]><link href="/plugins/system/jat3/jat3/base-themes/default/css/template-ie7.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie 7]><link href="/templates/ja_teline_iv/css/template-ie7.css" type="text/css" rel="stylesheet" /><![endif]--> 




<link href="/plugins/system/jat3/jat3/base-themes/default/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Nobile:regular&amp;subset=latin" />

<style type="text/css">
/*dynamic css*/
    body#bd,
    div.logo-text h1 a,
    div.ja-moduletable h3, div.moduletable h3,
    div.ja-module h3, div.module h3,
    h1.componentheading, .componentheading,
    .contentheading,
    .article-content h1,
    .article-content h2,
    .article-content h3,
    .article-content h4,
    .article-content h5,
    .article-content h6
    {font-family: 'Nobile';font-style:regular;}

    body.bd .main {width: 95%;}
    body.bd #ja-wrapper {min-width: 95%;}
</style></head>

<body id="bd" class="bd fs3 com_content">
<a name="Top" id="Top"></a>
<div id="ja-wrapper">


                <div id="ja-header"
            	class="wrap ">
                   <div class="main clearfix">
           <script data-ad-client="ca-pub-9357697164460699" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<h1 class="logo">
		<a href="/index.php" title="News Puglia - Quotidiano di Bari Brindisi Lecce"><span>News Puglia - Quotidiano di Bari Brindisi Lecce</span></a>
	</h1>
		
	<div class="ja-header-r">
		
	</div>            </div>
                        </div>
            <div id="ja-topmegamenu"
            	class="wrap ">
                   <div class="main clearfix">
           <div id="ja-topnav" class="clearfix">
	<div class="ja-megamenu clearfix" id="ja-topmega">

</div>            <script type="text/javascript">
                var megamenu = new jaMegaMenuMoo ('ja-topmega', {
                    'bgopacity': 0,
                    'delayHide': 300,
                    'slide'    : 0,
                    'fading'   : 0,
                    'direction': 'down',
                    'action'   : 'mouseover',
                    'tips'     : false,
                    'duration' : 300,
                    'hidestyle': 'fastwhenshow'
                });
            </script>
            </div>
            </div>
                        </div>            <div id="ja-mainnav"
            	class="wrap ">
                   <div class="main clearfix">
           <div class="ja-megamenu clearfix" id="ja-megamenu">
<ul class="megamenu level0"><li  class="mega first"><a href="https://www.newspuglia.it/"  class="mega first" id="menu101" title="News Puglia - Quotidiano di Bari Brindisi Lecce"><span class="menu-title">Home</span></a></li><li  class="mega active"><a href="/politica.html"  class="mega active" id="menu145" title="Politica"><span class="menu-title">Politica</span></a></li><li  class="mega"><a href="/cronaca.html"  class="mega" id="menu146" title="Cronaca"><span class="menu-title">Cronaca</span></a></li><li  class="mega"><a href="/attualita.html"  class="mega" id="menu162" title="Attualità"><span class="menu-title">Attualità</span></a></li><li  class="mega"><a href="/sport.html"  class="mega" id="menu147" title="Sport"><span class="menu-title">Sport</span></a></li><li  class="mega"><a href="/economia.html"  class="mega" id="menu149" title="Economia"><span class="menu-title">Economia</span></a></li><li  class="mega"><a href="/sanita.html"  class="mega" id="menu150" title="Sanità"><span class="menu-title">Sanità</span></a></li><li  class="mega"><a href="/cultura.html"  class="mega" id="menu109" title="Cultura"><span class="menu-title">Cultura</span></a></li><li  class="mega"><a href="/ambiente-puglia.html"  class="mega" id="menu151" title="Ambiente"><span class="menu-title">Ambiente</span></a></li><li  class="mega last"><a href="/eventi-puglia.html"  class="mega last" id="menu144" title="Eventi"><span class="menu-title">Eventi</span></a></li></ul>
</div>            <script type="text/javascript">
                var megamenu = new jaMegaMenuMoo ('ja-megamenu', {
                    'bgopacity': 0,
                    'delayHide': 300,
                    'slide'    : 0,
                    'fading'   : 0,
                    'direction': 'down',
                    'action'   : 'mouseover',
                    'tips'     : false,
                    'duration' : 300,
                    'hidestyle': 'fastwhenshow'
                });
            </script>
            <!-- jdoc:include type="menu" level="0" / -->


<ul class="no-display">
    <li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
</ul>            </div>
                        </div>
                        <div id="ja-topbar"
            	class="wrap ">
                   <div class="main clearfix">
           <p class="ja-day clearfix">
	  <span class="day">Lun</span><span class="date">03</span><span class="month">01</span><span class="year">2022</span>	</p>
	 
	<p class="ja-updatetime"><span>Ultimo aggiornamento</span><em>Lun, 03 Gen 2022 9am</em></p>            </div>
                        </div>
                        <div id="ja-slideshow"
            	class="wrap ">
                   <div class="main clearfix">
           <div class="ja-healineswrap">
		<em>Le ultime:</em>
	<div   id="jalh-modid111" class="ja-headlines ">
		<div style="white-space:nowrap; " id="jahl-wapper-items-jalh-modid111">
		<!-- HEADLINE CONTENT -->
								<div class="ja-headlines-item jahl-horizontal" style="visibility:visible">
					<a  title="E' stata allestita in mattinata, 3 gennaio, a Brindisi, presso il Club degli Amici, la camera ardente per l'ultimo saluto a Marcello Rollo, uomo politico di lunga carriera. I funerali saranno celebrati oggi alle ore 16 nella chiesa dei Salesiani di Brindisi.
Lunghi sono stati la sua carriera politi..."  href="/politica/4534-funerali-di-marcello-rollo,-ex-assessore-regionale.html"><span>Funerali di Marcello Rollo, ex assessore regionale</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Era la notizia che tutti i tifosi del Foggia attendevano. La Corte d'Appello federale ha restituito al Foggia 2 dei 4 punti di penalizzazione. In sostanza l'organo giudicante ha parzialmente accolto il ricorso presentato dal club rossonero contro la penalizzazione inflitta dal Tribunale Federale Na..."  href="/sport/4533-restituiti-due-punti-al-foggia-calcio-da-corte-d-appello-federale.html"><span>Restituiti due punti al Foggia calcio da Corte d'Appello federale</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="E' stata ferita all'addome, al torace e alle braccia una donna 40enne di Bari. A tentare di ucciderla è stato il suo ex. Il tentato omicidio è accaduto nel quartiere di Bari Palese. Ora la donna è ricoverata in gravi condizioni nell'ospedale Di Venere di Bari. Per compiere il tentativo di assassi..."  href="/cronaca/4532-tenta-di-ammazzare-la-sua-ex-a-coltellate.html"><span>Tenta di ammazzare la sua ex a coltellate</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="E' stato ucciso per aver aperto la porta di casa ai suoi killer. Questa è l'ipotesi su cui stanno lavorando gli inquirenti per l'omicidio compiuto a Foggia, in via Lucera, alla periferia della città. La vittima è Pietro Russo, 32 anni, ed aveva precedenti penali per furti in abitazione.
E' stat..."  href="/cronaca/4531-ucciso-davanti-casa-a-foggia.html"><span>Ucciso davanti casa a Foggia</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="HAPPY CASA BRINDISI-CARPEGNA PROSCIUTTO PESARO: 89-91 (27-25, 43-41, 60-66, 89-91)
HAPPY CASA BRINDISI: Carter ne, J. Perkins 5 (1/3, 1/4, 2 r.), De Donno ne, Zanelli 3 (0/2, 0/1, 4 r.),  Visconti 6 (0/1, 1/3, 4 r.), Gaspardo 3 (0/4, 1/2, 4 r.), Redivo 23 (3/5, 4/6, 2 r.), Chappell 6 (3/7, 0/1, 1..."  href="/sport/4530-basket-vitucci-spiega-la-sconfitta-del-suo-brindisi-in-casa.html"><span>Basket: Vitucci spiega la sconfitta del suo Brindisi in casa</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="“Dopo le ultime vicende giudiziarie che hanno travolto e stravolto i vertici della Sanità e della Protezione civile, siamo ancor più rammaricati per l’occasione mancata: l’istituzione di una Commissione speciale d’inchiesta sulla Gestione dell’emergenza Covid-19 in Puglia. Una richiesta..."  href="/politica/4529-gestione-covid-e-appalti-in-puglia-fdi-chiede-commissione-inchiesta.html"><span>Gestione Covid e appalti: in Puglia FDI chiede Commissione inchiesta</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Arrestati gli imprenditori Luca Ciro Giovanni Leccese di Foggia e Donato Mottola di Noci. Entrambi sono accusati di aver pagato l'ex capo della Protezione civile Mario Lerario dopo aver ricevuto appalti pubblici. La busta non era aperta e non sapevo che ci fossero 10 mila euro ha dichiarato Lerario ..."  href="/cronaca/4528-appalti-protezione-civile-arrestati-2-imprenditori-a-foggia-e-noci.html"><span>Appalti Protezione civile: arrestati 2 imprenditori a Foggia e Noci</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Una ventina di persone sono state evacuate a Trani da due palazzine a causa di una fuga di gas in via Firenze. Si è tenuta una sciagura come quella accaduta di recente in Sicilia ma fortunatamente questa volta l'allarme è stato tempestivo come anche il sopralluogo fatto dai vigili del fuoco. A seg..."  href="/cronaca/4527-evacuati-due-palazzi-per-fuga-di-gas-salvate-20-persone-a-trani.html"><span>Evacuati due palazzi per fuga di gas: salvate 20 persone a Trani</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Risultati della 20^ giornata del campionato calcio serie C Girone C Messina – Paganese: 2 – 138′ p.t. Marginean (M), 43′ s.t. Cretella (P), 48′ s.t. Distefano (M)Foggia – Monterosi: 1 – 115′ s.t. Adamo (F), 45′ s.t. Rizzo Pinna (F)Picerno – Vibonese: 1 – 032′ p.t. Gerardi..."  href="/sport/4526-risultati-e-classifica-calcio-serie-c-girone-c-20a-giornata.html"><span>Risultati e classifica calcio serie C girone C 20a giornata</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Il nuovo anno al Teatro Petruzzelli di Bari si aprirà domenica 9 gennaio, alle 18.00, con un Family Concert. La stagione 2022 della rassegna concertistica dedicata alle famiglie sarà aperta da Roberta Peroni, direttore musicale di palcoscenico della Fondazione, sul podio dell'orchestra d'archi del..."  href="/cultura/4525-family-concert-al-teatro-petruzzelli.html"><span>Family concert al Teatro Petruzzelli</span>
					</a> 
				</div>
						<!-- //HEADLINE CONTENT -->
		</div>	
	</div>
	
</div>
<script type="text/javascript">
	//<![CDATA[
	var options = { 
		box:$('jalh-modid111'),
		items: $$('#jalh-modid111 .ja-headlines-item'),
		mode: 'horizontal',
		wrapper:$('jahl-wapper-items-jalh-modid111'),
		buttons:{next: $$('.ja-headelines-next'), previous: $$('.ja-headelines-pre')},
		interval:3000,
		fxOptions : { 
			duration: 500,
			transition: Fx.Transitions.linear ,
			wait: false,
			link: 'cancel' 
		}	
	};

	var jahl = new JANewSticker( options );
	//]]>
</script>            </div>
                        </div>
            
    <!-- MAIN CONTAINER -->
    <div id="ja-container" class="wrap ja-r2">
               <div class="main">
                           <div class="main-inner1 clearfix">
                        <div id="ja-mainbody" style="width:66%">
            <!-- CONTENT -->
            <div id="ja-main" style="width:100%">
            <div class="inner clearfix">

                <div id="system-message-container">
	</div>

                
                <div id="ja-contentwrap" class="clearfix ">
                    <div id="ja-content" class="column" style="width:100%">
                        <div id="ja-current-content" class="column" style="width:100%">
                            
                                                        <div id="ja-content-main" class="ja-content-main clearfix">
                                <div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
				<div class="page-header">
		<h1 itemprop="name">
												<a href="/politica/4534-funerali-di-marcello-rollo,-ex-assessore-regionale.html" itemprop="url"> Funerali di Marcello Rollo, ex assessore regionale</a>
									</h1>
							</div>
						<div class="btn-group pull-right">
			<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span> <span class="caret"></span> </a>
						<ul class="dropdown-menu actions">
								<li class="print-icon"> <a href="/politica/4534-funerali-di-marcello-rollo,-ex-assessore-regionale.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">Stampa</a> </li>
															</ul>
		</div>
			
	
			
			<div class="tags">
																	<span class="tag-18 tag-list0">
					<a href="/component/tags/tag/18-consiglio-regionale.html" class="label label-info">
						consiglio regionale					</a>
				</span>
																				<span class="tag-80 tag-list1">
					<a href="/component/tags/tag/80-forza-italia.html" class="label label-info">
						forza italia					</a>
				</span>
						</div>
	
		
				
	
	<div class="immagine-articolo"> 
<img
		src="/images/stories/politica/rollo_marcello_2udc.jpg" alt=""/>

	<h2>Chi era il brindisino Marcello Rollo: dall'oratorio dei Salesiani ai vertici della politica regionale</h2>
</div>
	
	
	
	
			<span itemprop="articleBody">
		<p>E' stata allestita in mattinata, 3 gennaio, a Brindisi, presso il Club degli Amici, la camera ardente per l'ultimo saluto a Marcello Rollo, uomo politico di lunga carriera. I funerali saranno celebrati oggi alle ore 16 nella chiesa dei Salesiani di Brindisi.</p>
<p>Lunghi sono stati la sua carriera politica e istituzionale e il suo impegno nel sociale. Dal 1980 al 1990 Marcello Rollo è stato attivamente impegnato nella crescita socio-culturale e sportiva di uno dei più storici Club brindisini: il Club "Gli Amici", inaugurato il 25 settembre 1966; dal 1980 al 1987 Presidente della Società di Basket “Club Gli Amici”. nel 1990 eletto Consigliere comunale a Brindisi nelle liste della DC; dal 1990 al 1992 Presidente della Commissione Consiliare Permanente: "Turismo - Sport - Spettacolo - Cultura e Pubblica Istruzione"; dal 1990 al 1994 Consigliere d'Amministrazione ASI (Area di Sviluppo Industriale) e del Consorzio del porto; dal 1993 al 1994 Assessore del Comune di Brindisi al Personale - Servizi Sociali e, successivamente, con deleghe al1'Ambiente - Ecologia - Decentramento; nel 1994 aderisce al gruppo politico di F.I.; dal 1994 al 1997 Consigliere del Comune di Brindisi nelle liste di F.I.; da giugno 1995 a gennaio 1997 Commissario Vicario Provinciale di F.I.; da gennaio 1996 a giugno 1999 Assessore della Provincia di Brindisi con delega al Personale    Servizi Sociali- Trasporti- Politiche Comunitarie e Portualità; dal 1997 al 2002 Consigliere del Comune di Brindisi nelle liste di F.I. e Capogruppo; nel 1998 Consigliere eletto dal 1° Congresso Nazionale agli Organi Direttivi Locali; da giugno 1999 a giugno 2000 Assessore della Provincia di Brindisi con delega ai LL.PP.- Pianificazione Territoriale e Politiche Comunitarie; nel 2000 eletto, nelle liste di Forza Italia, al Consiglio Regionale della Puglia; da settembre 2000 a marzo 2003 Presidente della II^ Commissione Consiliare Permanente ( AA.GG.-Personale-EE.LL.- Polizia Urbana-Tempo Libero-Sport-Pesca-Caccia); il 25 marzo 2003 Assessore Regionale con delega al Turismo ed Industrie Alberghiere, Beni Culturali, Musei, Archivi, Biblioteche, Sport ; nel 2005 eletto per la seconda esperienza, nelle liste di Forza Italia, al Consiglio Regionale della Puglia; dal 2005 Vice Presidente della V^ Commissione Consiliare Permanente (Ecologia-Tutela del Territorio e delle Risorse Naturali-Difesa del Suolo-Urbanistica-LL.PP.-Trasporti-Edilizia Residenziale); dal 2006 al 2008 Commissario Provinciale di Forza Italia. Da questo partito era poi uscito per aderire al movimento politico "Noi Centro" fondato da Massimo Ferrarese. E' stato anche presidente del Consorzio ASI di Brindisi e negli ultimi anni ricopriva incarico di presidente della Pro Loco di Brindisi. </p>
<p>Tanti sono stati i messaggi di cordoglio, anche da esponenti di partiti di opposti schieramenti politici, per la prematura scomparsa del brindisino Marcello Rollo. </p>
<p> </p>
<p> </p> <div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="https://www.newspuglia.it/politica/4534-funerali-di-marcello-rollo,-ex-assessore-regionale.html"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div>						<div id="fbshare_container" class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:2px 5px; font-size:14px; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newspuglia.it%2Fpolitica%2F4534-funerali-di-marcello-rollo%2C-ex-assessore-regionale.html','fbshare','width=480,height=100')" href="javascript:void(0)"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Share</a>
    					
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Funerali di Marcello Rollo, ex assessore regionale" data-count="horizontal" data-via="" data-url="https://www.newspuglia.it/politica/4534-funerali-di-marcello-rollo,-ex-assessore-regionale.html" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script>						<div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'it'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'it'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						
						
						</div><div class="fastsocialshare_clearer"></div></div>	</span>
<div class="modsh">
				
		<div class="moduletable">
		
		</div>
		</div>
			<div class="article-info muted">
			<dl class="article-info">
			
			
			<dt class="article-info-term">Dettagli</dt>

																				<dd class="category-name">
            					</dd>
													<dd class="published">
						<span class="icon-calendar"></span>
						<time datetime="2022-01-03T09:36:09+00:00" itemprop="datePublished">
							Pubblicato: 03 Gennaio 2022						</time>
					</dd>
							
												</dl>
		</div>
	
							
	
	 </div>
                            </div>
                            
                                                    </div>

                                            </div>

                    
                </div>

                            </div>
            </div>
            <!-- //CONTENT -->
            
        </div>
                <!-- RIGHT COLUMN-->
        <div id="ja-right" class="column sidebar" style="width:34%">

                        <div id="ja-right-mass-top" class="ja-mass ja-mass-top clearfix">
                	<div class="ja-moduletable moduletable  clearfix" id="Mod137">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p><a title="Offerta piscina e fitness a Bari. Campus X Sporting, corsi di nuoto a Bari " href="http://www.campusxsporting.it" target="_blank"><img src="/images/adv/cxs_11022017.jpg" alt="Promozione nuoto e coupon piscina e pilates a Bari" /></a></p></div>
		</div>
    </div>
	            </div>
            
                                    <div id="ja-right-mass-bottom" class="ja-mass ja-mass-bottom clearfix">
                	<div class="ja-moduletable moduletable  clearfix" id="Mod127">
						<h3><span>RSS</span></h3>
				<div class="ja-box-ct clearfix">
				</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod128">
						<div class="ja-box-ct clearfix">
		<iframe src="http://www.facebook.com/plugins/likebox.php?id=145062732204371&amp;width=385&amp;height=200&amp;connections=100&amp;stream=false&amp;header=true&amp;colorscheme=light&amp;" scrolling="no" frameborder="0" style="overflow:hidden;width:385px;height:200px; allowTransparency: true;"></iframe>		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod138">
						<div class="ja-box-ct clearfix">
		<form action="/politica.html" method="post" class="search">
		<label for="mod-search-searchword">Cerca...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="40" value="inserisci qui"  onblur="if (this.value=='') this.value='inserisci qui';" onfocus="if (this.value=='inserisci qui') this.value='';" /><input type="submit" value="Vai" class="button" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="145" />
</form>
		</div>
    </div>
	            </div>
                    </div>
        <!-- //RIGHT COLUMN-->
                            </div>
                            </div>
                </div>
        <!-- //MAIN CONTAINER -->

                <div id="ja-footer"
            	class="wrap ">
                   <div class="main">
                           <div class="main-inner1 clearfix">
                <div id="ja-footlogo" >
		<a href="/index.php" title="News Puglia - Quotidiano di Bari Brindisi Lecce"><span>NewsPuglia</span></a>
	</div>

		<div class="ja-footnav">
		<ul class="nav menu">
<li class="item-101"><a href="/" title="News Puglia - Quotidiano di Bari Brindisi Lecce" >Home</a></li><li class="item-145 current active"><a href="/politica.html" >Politica</a></li><li class="item-146"><a href="/cronaca.html" >Cronaca</a></li><li class="item-162"><a href="/attualita.html" >Attualità</a></li><li class="item-147"><a href="/sport.html" >Sport</a></li><li class="item-149"><a href="/economia.html" >Economia</a></li><li class="item-150"><a href="/sanita.html" >Sanità</a></li><li class="item-109"><a href="/cultura.html" >Cultura</a></li><li class="item-151"><a href="/ambiente-puglia.html" >Ambiente</a></li><li class="item-144"><a href="/eventi-puglia.html" >Eventi</a></li></ul>

				<ul class="ja-links">
						<li class="top"><a href="#Top" title="Back to top">Top</a></li>
		</ul>
		
		<ul class="no-display">
			<li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
		</ul>
	</div>
		
	<div class="ja-copyright">
		

<div class="custom"  >
	<p><small> Copyright © 2021 NewsPuglia. Tutti i diritti riservati. Numero Reg. Stampa 27/2014 Tribunale di Bari. Designed by <a href="http://www.decalab.it/">Decalab s.r.l.</a> Riferimenti privacy per esercizio diritto all'oblio <a href="mailto:redazione@newspuglia.it">redazione@newspuglia.it</a> - </small><small><a href="http://www.joomla.org">Joomla!</a> è un software libero rilasciato sotto <a href="http://www.gnu.org/licenses/gpl-2.0.html">licenza GNU/GPL.</a> </small></p></div>

	</div>

	
	
	
	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1706104069666542');
fbq('track', "PageView");</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1706104069666542&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
	
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53218458-1', 'auto');
  ga('send', 'pageview');

</script>


<script data-ad-client="ca-pub-9357697164460699" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>                </div>
                            </div>
                        </div>
            
</div>



</body>

</html>