<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it">

<head>
    <script type="text/javascript">
var siteurl='/';
var tmplurl='/templates/ja_teline_iv/';
var isRTL = false;
</script>

  <base href="https://www.newspuglia.it/sanita/4483-vaccinazione-coronavirus-i-dati-aggiornati-in-ogni-asl-della-puglia.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="vaccinazione, asl, coronavirus, covid" />
  <meta name="og:title" content="Vaccinazione coronavirus: i dati aggiornati in ogni Asl della Puglia" />
  <meta name="og:description" content="Questa la situazione aggiornata in ogni Asl pugliese in merito alla campagna di vaccinazione contro il covid-19. L'aggiornamento è riferito al 18 novembre 2021.ASL BARIQuasi il 35 per cento degli over 60 residenti in provincia di Bari vaccinati da almeno 6 mesi ha ricevuto il richiamo del vacc..." />
  <meta name="description" content="I pugliesi completamente vaccinati contro il Covid sono 3.108.317" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Vaccinazione coronavirus: i dati aggiornati in ogni Asl della Puglia - News Puglia - Quotidiano di Bari Brindisi Lecce</title>
  <link href="https://www.newspuglia.it/sanita/4483-vaccinazione-coronavirus-i-dati-aggiornati-in-ogni-asl-della-puglia.html" rel="canonical" />
  <link href="https://www.newspuglia.it/component/search/?Itemid=150&amp;catid=11&amp;id=4483&amp;format=opensearch" rel="search" title="Vai News Puglia - Quotidiano di Bari Brindisi Lecce" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/plugins/content/plg_jathumbnail/style.css" type="text/css" media="" />
  <link rel="stylesheet" href="/plugins/content/fastsocialshare/style/style.css" type="text/css" media="" />
  <link rel="stylesheet" href="/media/jui/css/icomoon.css" type="text/css" media="" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" media="" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" media="" />
  <link rel="stylesheet" href="/modules/mod_janewsticker/assets/style.css" type="text/css" media="" />
  <link rel="stylesheet" href="/plugins/system/jat3/jat3/base-themes/default/css/addons.css" type="text/css" media="" />
  <link rel="stylesheet" href="/plugins/system/jat3/jat3/base-themes/default/css/template-j30.css" type="text/css" media="" />
  <link rel="stylesheet" href="/plugins/system/jat3/jat3/base-themes/default/css/layout.css" type="text/css" media="" />
  <link rel="stylesheet" href="/plugins/system/jat3/jat3/base-themes/default/css/template.css" type="text/css" media="" />
  <link rel="stylesheet" href="/plugins/system/jat3/jat3/base-themes/default/css/usertools.css" type="text/css" media="" />
  <link rel="stylesheet" href="/plugins/system/jat3/jat3/base-themes/default/css/css3.css" type="text/css" media="" />
  <link rel="stylesheet" href="/plugins/system/jat3/jat3/base-themes/default/css/menu/mega.css" type="text/css" media="" />
  <link rel="stylesheet" href="/templates/ja_teline_iv/css/typo.css" type="text/css" media="" />
  <link rel="stylesheet" href="/templates/ja_teline_iv/css/template-j30.css" type="text/css" media="" />
  <link rel="stylesheet" href="/templates/ja_teline_iv/css/layout.css" type="text/css" media="" />
  <link rel="stylesheet" href="/templates/ja_teline_iv/css/template.css" type="text/css" media="" />
  <link rel="stylesheet" href="/templates/ja_teline_iv/css/css3.css" type="text/css" media="" />
  <link rel="stylesheet" href="/templates/ja_teline_iv/css/menu/mega.css" type="text/css" media="" />
  <style type="text/css">

			#cookiesck {
				position:absolute;
				left:0;
				right: 0;
				top: 0;
				z-index: 99;
				min-height: 30px;
				color: #eeeeee;
				background: rgba(0,0,0,0.5);
				box-shadow: #000 0 0 2px;
				text-align: center;
				font-size: 14px;
				line-height: 14px;
			}
			#cookiesck .cookiesck_inner {
				padding: 10px 0;
				display: inline-block;
			}
			#cookiesck_readmore {
				float:right;
				padding:10px;
				border-radius: 3px;
			}
			#cookiesck_accept{
				float:right;
				padding:10px;
				margin: 1px;
				border-radius: 3px;
				background: #000;
				cursor: pointer;
				-webkit-transition: all 0.2s;
				transition: all 0.2s;
				border: 1px solid #404040;
			}
			#cookiesck_accept:hover{
				font-size: 120%;
			}
		
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/system/jat3/jat3/base-themes/default/js/core.js" type="text/javascript"></script>
  <script src="/templates/ja_teline_iv/js/menu/mega.js" type="text/javascript"></script>
  <script src="/modules/mod_janewsticker/assets/script.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(document).ready(function($){
				$("body").prepend("<div id=\"cookiesck\" />");
				
				$("#cookiesck").append("<span class=\"cookiesck_inner\">Questo sito utilizza i cookie. Se prosegui la navigazione accetti il loro uso.</span>")
					.append("<a href=\"/sanita/2-non-categorizzato/1350-informativa-sull-uso-dei-cookies.html\" target=\"\" id=\"cookiesck_readmore\">Informativa Estesa</a>")
					.append("<div id=\"cookiesck_accept\">Accetto i Cookie</div>")
					.append("<div style=\"clear:both;\"></div>");
			});
			
			jQuery(document).ready(function () { 
		
			function setCookie(c_name,value,exdays)
			{
				var exdate=new Date();
				exdate.setDate(exdate.getDate() + exdays);
				var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
				document.cookie=c_name + "=" + c_value;
			}

			function readCookie(name) {
				var nameEQ = name + "=";
				var cooks = document.cookie.split(';');
				for(var i=0;i < cooks.length;i++) {
					var c = cooks[i];
					while (c.charAt(0)==' ') c = c.substring(1,c.length);
						if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
					}
				return null;
			}

			var $cookieck = jQuery('#cookiesck');
			var $jb_infoaccept = jQuery('#cookiesck_accept');
			var cookiesck = readCookie('cookiesck');
			$cookieck.hide();
			if(!(cookiesck == "yes")){
			
				// $cookieck.delay(1000).slideDown('fast'); 
				$cookieck.show(); 

				$jb_infoaccept.click(function(){
					setCookie("cookiesck","yes",365);
					jQuery.post('https://www.newspuglia.it/sanita/4483-vaccinazione-coronavirus-i-dati-aggiornati-in-ogni-asl-della-puglia.html', 'set_cookie=1', function(){});
					$cookieck.slideUp('slow');
				});
			} 
		});
		
  </script>

<!--[if ie]><link href="/plugins/system/jat3/jat3/base-themes/default/css/template-ie.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie]><link href="/templates/ja_teline_iv/css/template-ie.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie 7]><link href="/plugins/system/jat3/jat3/base-themes/default/css/template-ie7.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie 7]><link href="/templates/ja_teline_iv/css/template-ie7.css" type="text/css" rel="stylesheet" /><![endif]--> 




<link href="/plugins/system/jat3/jat3/base-themes/default/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Nobile:regular&amp;subset=latin" />

<style type="text/css">
/*dynamic css*/
    body#bd,
    div.logo-text h1 a,
    div.ja-moduletable h3, div.moduletable h3,
    div.ja-module h3, div.module h3,
    h1.componentheading, .componentheading,
    .contentheading,
    .article-content h1,
    .article-content h2,
    .article-content h3,
    .article-content h4,
    .article-content h5,
    .article-content h6
    {font-family: 'Nobile';font-style:regular;}

    body.bd .main {width: 95%;}
    body.bd #ja-wrapper {min-width: 95%;}
</style></head>

<body id="bd" class="bd fs3 com_content">
<a name="Top" id="Top"></a>
<div id="ja-wrapper">


                <div id="ja-header"
            	class="wrap ">
                   <div class="main clearfix">
           <script data-ad-client="ca-pub-9357697164460699" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<h1 class="logo">
		<a href="/index.php" title="News Puglia - Quotidiano di Bari Brindisi Lecce"><span>News Puglia - Quotidiano di Bari Brindisi Lecce</span></a>
	</h1>
		
	<div class="ja-header-r">
		
	</div>            </div>
                        </div>
            <div id="ja-topmegamenu"
            	class="wrap ">
                   <div class="main clearfix">
           <div id="ja-topnav" class="clearfix">
	<div class="ja-megamenu clearfix" id="ja-topmega">

</div>            <script type="text/javascript">
                var megamenu = new jaMegaMenuMoo ('ja-topmega', {
                    'bgopacity': 0,
                    'delayHide': 300,
                    'slide'    : 0,
                    'fading'   : 0,
                    'direction': 'down',
                    'action'   : 'mouseover',
                    'tips'     : false,
                    'duration' : 300,
                    'hidestyle': 'fastwhenshow'
                });
            </script>
            </div>
            </div>
                        </div>            <div id="ja-mainnav"
            	class="wrap ">
                   <div class="main clearfix">
           <div class="ja-megamenu clearfix" id="ja-megamenu">
<ul class="megamenu level0"><li  class="mega first"><a href="https://www.newspuglia.it/"  class="mega first" id="menu101" title="News Puglia - Quotidiano di Bari Brindisi Lecce"><span class="menu-title">Home</span></a></li><li  class="mega"><a href="/politica.html"  class="mega" id="menu145" title="Politica"><span class="menu-title">Politica</span></a></li><li  class="mega"><a href="/cronaca.html"  class="mega" id="menu146" title="Cronaca"><span class="menu-title">Cronaca</span></a></li><li  class="mega"><a href="/attualita.html"  class="mega" id="menu162" title="Attualità"><span class="menu-title">Attualità</span></a></li><li  class="mega"><a href="/sport.html"  class="mega" id="menu147" title="Sport"><span class="menu-title">Sport</span></a></li><li  class="mega"><a href="/economia.html"  class="mega" id="menu149" title="Economia"><span class="menu-title">Economia</span></a></li><li  class="mega active"><a href="/sanita.html"  class="mega active" id="menu150" title="Sanità"><span class="menu-title">Sanità</span></a></li><li  class="mega"><a href="/cultura.html"  class="mega" id="menu109" title="Cultura"><span class="menu-title">Cultura</span></a></li><li  class="mega"><a href="/ambiente-puglia.html"  class="mega" id="menu151" title="Ambiente"><span class="menu-title">Ambiente</span></a></li><li  class="mega last"><a href="/eventi-puglia.html"  class="mega last" id="menu144" title="Eventi"><span class="menu-title">Eventi</span></a></li></ul>
</div>            <script type="text/javascript">
                var megamenu = new jaMegaMenuMoo ('ja-megamenu', {
                    'bgopacity': 0,
                    'delayHide': 300,
                    'slide'    : 0,
                    'fading'   : 0,
                    'direction': 'down',
                    'action'   : 'mouseover',
                    'tips'     : false,
                    'duration' : 300,
                    'hidestyle': 'fastwhenshow'
                });
            </script>
            <!-- jdoc:include type="menu" level="0" / -->


<ul class="no-display">
    <li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
</ul>            </div>
                        </div>
                        <div id="ja-topbar"
            	class="wrap ">
                   <div class="main clearfix">
           <p class="ja-day clearfix">
	  <span class="day">Ven</span><span class="date">19</span><span class="month">11</span><span class="year">2021</span>	</p>
	 
	<p class="ja-updatetime"><span>Ultimo aggiornamento</span><em>Ven, 19 Nov 2021 5pm</em></p>            </div>
                        </div>
                        <div id="ja-slideshow"
            	class="wrap ">
                   <div class="main clearfix">
           <div class="ja-healineswrap">
		<em>Le ultime:</em>
	<div   id="jalh-modid111" class="ja-headlines ">
		<div style="white-space:nowrap; " id="jahl-wapper-items-jalh-modid111">
		<!-- HEADLINE CONTENT -->
								<div class="ja-headlines-item jahl-horizontal" style="visibility:visible">
					<a  title="Il Consorzio di Gestione della Riserva Naturale dello Stato e Area Marina Protetta lancia la nuova programmazione delle attività in natura per andare oltre il bene mare e sostenere l’utenza diversamente abile.
Sono numerosi gli incontri organizzati negli ultimi mesi dal Consorzio con gli operato..."  href="/ambiente-puglia/4487-torre-guaceto-il-programma-invernale.html"><span>Torre Guaceto: il programma invernale</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Era accusato di aver ammazzato un carabiniere in congedo. E' per questo che Michele Aportone, 70 anni di San Donaci, provincia di Brindisi, fu arrestato lo scorso 29 ottobre. Oggi Aportone è nuovamente un uomo libero. L'ordinanza di custodia cautelare emessa dal gip Sergio Tosi è stata annullata d..."  href="/cronaca/4486-omicidio-pensionato-carabiniere-scarcerato-il-padre-della-ex.html"><span>Omicidio pensionato carabiniere: scarcerato il padre della ex </span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Dalla Divina commedia di Dante Alighieri alla commedia all'italiana e ai film di fantascienza. Questo offre sino a febbraio 2022 la seconda edizione del CultOra Festival – Ex labore to works: E' un evento culturale, divulgativo e trasversale tra le diverse conoscenze e arti, con un occhio rivolto..."  href="/cultura/4485-cultora-festival-pronta-la-seconda-edizione.html"><span>CultOra Festival. Pronta la seconda edizione</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Sono tanti i problemi da risolvere per la Facoltà di Medicina a Taranto. Ne è convinto Renato Perrini, consigliere regionale di Fratelli d’Italia che su questo argomento ha presentato un'interrogazione al presidente della Regione Michele Emiliano. e all’assessore regionale all’Università. ..."  href="/politica/4484-tanti-problemi-da-risolvere-per-studenti-medicina-a-taranto.html"><span>Tanti problemi da risolvere per studenti medicina a Taranto</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Questa la situazione aggiornata in ogni Asl pugliese in merito alla campagna di vaccinazione contro il covid-19. L'aggiornamento è riferito al 18 novembre 2021.
ASL BARI
Quasi il 35 per cento degli over 60 residenti in provincia di Bari vaccinati da almeno 6 mesi ha ricevuto il richiamo del vac..."  href="/sanita/4483-vaccinazione-coronavirus-i-dati-aggiornati-in-ogni-asl-della-puglia.html"><span>Vaccinazione coronavirus: i dati aggiornati in ogni Asl della Puglia</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Pierluigi Lopalco non è più assessore alla Sanità della Regione Puglia. Questa mattina ha comunicato le sue dimissioni da questo incarico. Con una lettera ha motivato che le sue dimissioni sono irrevocabili. La responsabilità della sanità pugliese ora ritorna nelle mani del presidente della Re..."  href="/sanita/4482-lopalco-si-è-dimesso-da-assessore-sanità-regione-puglia.html"><span>Lopalco si è dimesso da assessore sanità Regione Puglia</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Il teatro comunale Niccolò Piccinni, che è il più antico teatro della città di Bari. Ha tante novità importanti nella nuova programmazione. La stagione 2021/2022 offre infatti tre esclusive regionali, due appuntamenti di danza in prima nazionale, recuperi di spettacoli sospesi delle passate sta..."  href="/cultura/4481-teatro-piccinni-le-novità-della-nuova-stagione.html"><span>Teatro Piccinni: le novità della nuova stagione</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Oggi, 2 novembre 2021, sono 83 in Puglia i nuovi casi Covid. Il tasso di positività, su 14.824 test effettuati, è dello 0,56%. Nel dettaglio si segnalano 36 nuovi casi nel Leccese, 17 nel Brindisino, 11 nel Foggiano, 9 nuovi casi nel Barese e 9 nel Tarantino e 1 ancora non attribuito. Nessun deces..."  href="/sanita/4480-a-lecce-e-brindisi-i-maggiori-nuovi-casi-covid-in-puglia.html"><span>A Lecce e Brindisi i maggiori nuovi casi covid in Puglia</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Dando per certo che l'inquinamento elettromagnetico fa male alla salute c'è da chiedersi cosa è possibile fare per ridurre danni all'uomo e all'ambiente. Sostanzialmente su questo argomento c'è stato a Bari un incontro formativo organizzato da Alleanza Italiana Stop5G. Si è parlato più specifi..."  href="/ambiente-puglia/4479-quanto-fa-male-inquinamento-elettromagnetico-e-cosa-fare.html"><span>Quanto fa male inquinamento elettromagnetico e cosa fare</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Dal 2000 avevano incassato quasi due milioni di euro utilizzando la richiesta del reddito di cittadinanza senza averne diritto. La Guardia di Finanza di Barletta però ha scoperto la truffa e identificato ben 290 "furbetti" utilizzando la collaborazione del personale dell'Inps. I furbetti del reddi..."  href="/cronaca/4478-furbetti-reddito-di-cittadinanza-denunciati-290-nella-bat-e-foggia.html"><span>Furbetti reddito di cittadinanza: denunciati 290 nella BAT e Foggia</span>
					</a> 
				</div>
						<!-- //HEADLINE CONTENT -->
		</div>	
	</div>
	
</div>
<script type="text/javascript">
	//<![CDATA[
	var options = { 
		box:$('jalh-modid111'),
		items: $$('#jalh-modid111 .ja-headlines-item'),
		mode: 'horizontal',
		wrapper:$('jahl-wapper-items-jalh-modid111'),
		buttons:{next: $$('.ja-headelines-next'), previous: $$('.ja-headelines-pre')},
		interval:3000,
		fxOptions : { 
			duration: 500,
			transition: Fx.Transitions.linear ,
			wait: false,
			link: 'cancel' 
		}	
	};

	var jahl = new JANewSticker( options );
	//]]>
</script>            </div>
                        </div>
            
    <!-- MAIN CONTAINER -->
    <div id="ja-container" class="wrap ja-r2">
               <div class="main">
                           <div class="main-inner1 clearfix">
                        <div id="ja-mainbody" style="width:66%">
            <!-- CONTENT -->
            <div id="ja-main" style="width:100%">
            <div class="inner clearfix">

                <div id="system-message-container">
	</div>

                
                <div id="ja-contentwrap" class="clearfix ">
                    <div id="ja-content" class="column" style="width:100%">
                        <div id="ja-current-content" class="column" style="width:100%">
                            
                                                        <div id="ja-content-main" class="ja-content-main clearfix">
                                <div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
				<div class="page-header">
		<h1 itemprop="name">
												<a href="/sanita/4483-vaccinazione-coronavirus-i-dati-aggiornati-in-ogni-asl-della-puglia.html" itemprop="url"> Vaccinazione coronavirus: i dati aggiornati in ogni Asl della Puglia</a>
									</h1>
							</div>
						<div class="btn-group pull-right">
			<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span> <span class="caret"></span> </a>
						<ul class="dropdown-menu actions">
								<li class="print-icon"> <a href="/sanita/4483-vaccinazione-coronavirus-i-dati-aggiornati-in-ogni-asl-della-puglia.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">Stampa</a> </li>
															</ul>
		</div>
			
	
			
			<div class="tags">
																	<span class="tag-301 tag-list0">
					<a href="/component/tags/tag/301-vaccinazione.html" class="label label-info">
						vaccinazione					</a>
				</span>
																				<span class="tag-406 tag-list1">
					<a href="/component/tags/tag/406-coronavirus.html" class="label label-info">
						coronavirus					</a>
				</span>
																				<span class="tag-441 tag-list2">
					<a href="/component/tags/tag/441-covid-19.html" class="label label-info">
						covid-19					</a>
				</span>
						</div>
	
		
				
	
	<div class="immagine-articolo"> 
<img
		src="/images/stories/sanita/vaccinoCovid.jpg" alt=""/>

	<h2>I pugliesi completamente vaccinati contro il Covid sono 3.108.317</h2>
</div>
	
	
	
	
			<span itemprop="articleBody">
		<p></p>
<p>Questa la situazione aggiornata in ogni Asl pugliese in merito alla campagna di vaccinazione contro il covid-19. L'aggiornamento è riferito al 18 novembre 2021.</p>
<p>ASL BARI</p>
<p>Quasi il 35 per cento degli over 60 residenti in provincia di Bari vaccinati da almeno 6 mesi ha ricevuto il richiamo del vaccino anti Covid. Si tratta nel dettaglio di 39.162 cittadini, di cui oltre 23mila persone con età superiore agli 80 anni, 9.248 60-69enni e 6.885 70-19enni. Nell’ultima settimana – fra l’11 e il 18 novembre - sono state effettuate complessivamente 21.763 somministrazioni di vaccino: di queste 1825 prime dosi, 4.760 seconde e 15.178 terze dosi, per un totale di oltre 2 milioni di iniezioni dall’inizio della campagna vaccinale ad oggi. Per effetto della imponente campagna vaccini portata avanti finora, il 90 per cento della popolazione vaccinabile risulta coperta con almeno una dose e l’89 per cento ha concluso il ciclo completo. Queste le coperture raggiunte nel dettaglio delle fasce di età: 12-19 anni (88% almeno una dose; 84% ciclo completo); 20-29 anni (84% almeno una dose, 81% ciclo completo); 30-39 anni (84% almeno una dose, 81% ciclo completo); 40-49 anni (88% almeno una dose, 85% ciclo completo); 50-59 anni (94% almeno una dose, 92% ciclo completo);60-69 anni (97% almeno una dose, 95% ciclo completo); 70-79 anni (99% almeno una dose, 98% ciclo completo); over 80 (96% almeno una dose, 94% ciclo completo). La ASL di Bari sta assicurando in tutta la provincia le somministrazioni della terza dose attraverso una rete complessiva di 28 punti vaccinali, tra hub, centri ospedalieri e ambulatori territoriali, a cui si sono aggiunti i medici di Medicina generale che daranno ulteriore spinta al proseguimento della campagna anti Covid. Come stabilito nell’ultimo incontro con il Nucleo operativo vaccini aziendale della ASL, i medici stanno contattando i propri assistiti per acquisirne la disponibilità e potranno fare richiesta delle dosi necessarie ai distretti di appartenenza. Successivamente partirà la distribuzione dei flaconi. La ASL ha messo inoltre a disposizione anche i punti vaccinali di popolazione e le sedi distrettuali per i medici che volessero vaccinare nelle strutture aziendali anziché nel proprio studio.</p>
<p>POLICLINICO DI BARI</p>
<p>Il 70% degli operatori sanitari del Policlinico di Bari ha ricevuto la dose booster di richiamo del vaccino contro il Covid19. Sono state esattamente 6.050 le somministrazioni per medici, infermieri, operatori e studenti universitari che svolgono tirocinio nei reparti.<br />Avviata questa settimana anche la campagna di somministrazione della dose booster di richiamo per i pazienti diabetici. Si tratta di circa 4.000 soggetti seguiti dal centro di cura. Ad oggi sono 4.550 pazienti trapiantati, neurologici, ematologici, oncologici in radioterapia e reumatologici che hanno completato con la terza dose aggiuntiva il ciclo primario al fine di raggiungere un adeguato livello di risposta immunitaria.</p>
<p>IRCCS ONCOLOGICO GIOVANNI PAOLO II BARI</p>
<p>Sono in tutto 992 le terze dosi somministrate all'Istituto Tumori di Bari che, da poco più di un mese, ha avviato la campagna di vaccinazione per le dosi aggiuntive per pazienti in cura e personale dipendente. Nel dettaglio, 536 i pazienti oncologici già vaccinati con la terza dose, per lo più pazienti onco-ematologici, trapiantati e pazienti che stanno completando cure e terapie. Le somministrazioni andranno avanti con giornate dedicate anche nelle prossime settimane. Sono invece 456 i medici, gli infermieri e gli operatori sociosanitari che si sono sottoposti a terza dose. Per il personale è in corso anche la campagna vaccinale anti influenzale.</p>
<p>ASL BRINDISI</p>
<p>Nella Asl di Brindisi sono state somministrate finora circa 615.000 dosi di vaccino e tra queste 14.630 terze dosi.</p>
<p>La copertura vaccinale con la prima dose relativa ai residenti over 80 è pari al 96,7% e al 93,4% per il ciclo completo. Le terze dosi somministrate agli over 80 sono più di 6.000, mentre sono 3.550 quelle erogate a soggetti nella fascia 60-79 anni.<br />Sono 67.837 le dosi somministrate.finora dai medici di medicina generale, I soggetti fragili rappresentano la categoria a rischio vaccinata prevalentemente dai medici di famiglia (47.925; 70,7%), seguita dai soggetti con età superiore a 60 anni (13.438; 19,8%), dai caregiver (1.325; 2%) e da altre categorie (5.149; 7,5%).</p>
<p><br />ASL BT</p>
<p>Nella Asl Bt dall'inizio della campagna di vaccinazione a oggi in 304.465, pari all'88 per cento della popolazione, hanno ricevuto la prima dose di vaccino, in 271.251 hanno pari al 79 per cento della popolazione hanno ricevuto anche la seconda dose. Sono 12.184 i cittadini che hanno ricevuto anche la terza dose. La percentuale di vaccinati con la dose booster tra gli operatori sanitari è molto alta e raggiunge l'80 per cento degli operatori dei presidi ospedalieri di Andria, Barletta e Bisceglie. In totale gli operatori sia sanitari che tecnici e amministrativi vaccinati anche con la terza dose sono 4012. L'attenzione nei confronti della terza dose offerta alla popolazione resta molto alta: ad Andria e Barletta si continua a vaccinare presso gli hub, a Trani è in corso la vaccinazione presso l'Ufficio di Igiene ma a breve sarà possibile vaccinare in aree più ampie messe a disposizione dal Comune, a Bisceglie dove è stato appena chiuso l'hub si riparte con la vaccinazione presso gli spazi del Poliambulatorio "Don Pierino Arcieri" da martedì 23 novembre. Su tutti gli altri comuni la vaccinazione prosegue presso gli Uffici di Igiene.</p>
<p><br />ASL FOGGIA</p>
<p>Sono 919.469 le somministrazioni effettuate in provincia di Foggia dall'avvio della campagna vaccinale anti COVID.</p>
<p>Ha ricevuto almeno una dose di vaccino l'88% delle persone di età superiore a 12 anni; ha ricevuto la seconda dose il 77,6% degli over 12.<br />Attualmente hanno ricevuto la terza dose di richiamo 24.112 persone di cui 6.554 operatori sanitari, 535 ospiti di strutture sanitarie e sociosanitarie residenziali.<br />In tutto, le persone di età superiore a 60 anni che, ad oggi, hanno ricevuto la terza dose sono 17.220, circa il 30% degli over 60 che hanno effettuato la seconda somministrazione più di 6 mesi fa.<br />I medici di medicina generale hanno effettuato dall'avvio della campagna vaccinale 161.112 somministrazioni di cui 1.717 terze dosi.<br /><br />Comunicazione di servizio.<br />Nuova sede per l'hub di Troia: le attività si sono spostate in via Aldo Moro, 1.</p>
<p>POLICLINICO RIUNITI FOGGIA</p>
<p>Da lunedì 8 a venerdì 12 novembre, presso gli ambulatori della UOC Igiene universitaria del Policlinico Riuniti di Foggia, sono state vaccinate 2.597 persone: 93 con condizioni di vulnerabilità, di cui 86 con la dose di richiamo; 992 adulti di 60 anni di età e più, di cui 703 con la dose di richiamo; 800 operatori sanitari, di cui 744 con la dose di richiamo; 712 soggetti con meno di 60 anni.</p>
<p><br />ASL LECCE</p>
<p>Dall'inizio della campagna vaccinale sono 1.198.145 le dosi di vaccino somministrate a cittadini residenti in provincia di Lecce.</p>
<p><br />L'86.01% della popolazione dai 12 anni in su residente in provincia ha ricevuto una dose di vaccino e l'82.1% ha completato la vaccinazione (popolazione dati Istat 1.1.21).<br /><br />Ha completato la vaccinazione il 73.24% della fascia 12-19, il 71.46% della fascia 20-29, il 70.98% della fascia 30-39, il 77.45% della fascia 40-49, l'84.4% della fascia 50-59, l'89.94% della fascia 60-69, il 94.65% della fascia 70-79 e il 94.64% degli over 80.<br />Prosegue la campagna vaccinale tra Hub, centri sanitari e a cura dei Medici di medicina generale: 13616 le vaccinazioni effettuate nell'ultima settimana.<br />A quota 32.239 le terze dosi complessivamente somministrate finora.<br /><br />ASL TARANTO</p>
<p>Nell'ultima settimana, gli hub vaccinali della provincia di Taranto hanno superato le diecimila vaccinazioni effettuate. Di queste, la maggior parte sono terze dosi: hanno infatti ricevuto la dose booster oltre seimila persone, mentre mille sono state le prime dosi e quasi tremila le seconde.</p>
<p> </p>
<p> </p> <div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="https://www.newspuglia.it/sanita/4483-vaccinazione-coronavirus-i-dati-aggiornati-in-ogni-asl-della-puglia.html"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div>						<div id="fbshare_container" class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:2px 5px; font-size:14px; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newspuglia.it%2Fsanita%2F4483-vaccinazione-coronavirus-i-dati-aggiornati-in-ogni-asl-della-puglia.html','fbshare','width=480,height=100')" href="javascript:void(0)"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Share</a>
    					
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Vaccinazione coronavirus: i dati aggiornati in ogni Asl della Puglia" data-count="horizontal" data-via="" data-url="https://www.newspuglia.it/sanita/4483-vaccinazione-coronavirus-i-dati-aggiornati-in-ogni-asl-della-puglia.html" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script>						<div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'it'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'it'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						
						
						</div><div class="fastsocialshare_clearer"></div></div>	</span>
<div class="modsh">
				
		<div class="moduletable">
		
		</div>
		</div>
			<div class="article-info muted">
			<dl class="article-info">
			
			
			<dt class="article-info-term">Dettagli</dt>

																				<dd class="category-name">
            					</dd>
													<dd class="published">
						<span class="icon-calendar"></span>
						<time datetime="2021-11-19T16:27:51+00:00" itemprop="datePublished">
							Pubblicato: 19 Novembre 2021						</time>
					</dd>
							
												</dl>
		</div>
	
							
	
	 </div>
                            </div>
                            
                                                    </div>

                                            </div>

                    
                </div>

                            </div>
            </div>
            <!-- //CONTENT -->
            
        </div>
                <!-- RIGHT COLUMN-->
        <div id="ja-right" class="column sidebar" style="width:34%">

                        <div id="ja-right-mass-top" class="ja-mass ja-mass-top clearfix">
                	<div class="ja-moduletable moduletable  clearfix" id="Mod137">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p><a title="Offerta piscina e fitness a Bari. Campus X Sporting, corsi di nuoto a Bari " href="http://www.campusxsporting.it" target="_blank"><img src="/images/adv/cxs_11022017.jpg" alt="Promozione nuoto e coupon piscina e pilates a Bari" /></a></p></div>
		</div>
    </div>
	            </div>
            
                                    <div id="ja-right-mass-bottom" class="ja-mass ja-mass-bottom clearfix">
                	<div class="ja-moduletable moduletable  clearfix" id="Mod127">
						<h3><span>RSS</span></h3>
				<div class="ja-box-ct clearfix">
				</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod128">
						<div class="ja-box-ct clearfix">
		<iframe src="http://www.facebook.com/plugins/likebox.php?id=145062732204371&amp;width=385&amp;height=200&amp;connections=100&amp;stream=false&amp;header=true&amp;colorscheme=light&amp;" scrolling="no" frameborder="0" style="overflow:hidden;width:385px;height:200px; allowTransparency: true;"></iframe>		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod138">
						<div class="ja-box-ct clearfix">
		<form action="/sanita.html" method="post" class="search">
		<label for="mod-search-searchword">Cerca...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="40" value="inserisci qui"  onblur="if (this.value=='') this.value='inserisci qui';" onfocus="if (this.value=='inserisci qui') this.value='';" /><input type="submit" value="Vai" class="button" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="150" />
</form>
		</div>
    </div>
	            </div>
                    </div>
        <!-- //RIGHT COLUMN-->
                            </div>
                            </div>
                </div>
        <!-- //MAIN CONTAINER -->

                <div id="ja-footer"
            	class="wrap ">
                   <div class="main">
                           <div class="main-inner1 clearfix">
                <div id="ja-footlogo" >
		<a href="/index.php" title="News Puglia - Quotidiano di Bari Brindisi Lecce"><span>NewsPuglia</span></a>
	</div>

		<div class="ja-footnav">
		<ul class="nav menu">
<li class="item-101"><a href="/" title="News Puglia - Quotidiano di Bari Brindisi Lecce" >Home</a></li><li class="item-145"><a href="/politica.html" >Politica</a></li><li class="item-146"><a href="/cronaca.html" >Cronaca</a></li><li class="item-162"><a href="/attualita.html" >Attualità</a></li><li class="item-147"><a href="/sport.html" >Sport</a></li><li class="item-149"><a href="/economia.html" >Economia</a></li><li class="item-150 current active"><a href="/sanita.html" >Sanità</a></li><li class="item-109"><a href="/cultura.html" >Cultura</a></li><li class="item-151"><a href="/ambiente-puglia.html" >Ambiente</a></li><li class="item-144"><a href="/eventi-puglia.html" >Eventi</a></li></ul>

				<ul class="ja-links">
						<li class="top"><a href="#Top" title="Back to top">Top</a></li>
		</ul>
		
		<ul class="no-display">
			<li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
		</ul>
	</div>
		
	<div class="ja-copyright">
		

<div class="custom"  >
	<p><small> Copyright © 2014 NewsPuglia. Tutti i diritti riservati. Numero Reg. Stampa 27/2014 Tribunale di Bari. Designed by <a href="http://www.decalab.it/">Decalab s.r.l.</a> . </small> <small> <a href="http://www.joomla.org">Joomla!</a> è un software libero rilasciato sotto <a href="http://www.gnu.org/licenses/gpl-2.0.html">licenza GNU/GPL.</a> </small></p></div>

	</div>

	
	
	
	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1706104069666542');
fbq('track', "PageView");</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1706104069666542&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
	
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53218458-1', 'auto');
  ga('send', 'pageview');

</script>


<script data-ad-client="ca-pub-9357697164460699" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>                </div>
                            </div>
                        </div>
            
</div>



</body>

</html>